<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Арктический вызов &#8212; Бумажный городок</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Бумажный городок &raquo; Лента" href="https://yagupov.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Бумажный городок &raquo; Лента комментариев" href="https://yagupov.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yagupov.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://yagupov.info/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://yagupov.info/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ashe-style-css' href='https://yagupov.info/wp-content/themes/ashe/style.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://yagupov.info/wp-content/themes/ashe/assets/css/fontawesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://yagupov.info/wp-content/themes/ashe/assets/css/fontello.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://yagupov.info/wp-content/themes/ashe/assets/css/slick.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-css' href='https://yagupov.info/wp-content/themes/ashe/assets/css/perfect-scrollbar.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-responsive-css' href='https://yagupov.info/wp-content/themes/ashe/assets/css/responsive.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-playfair-font-css' href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-opensans-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600italic%2C600%2C700italic%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://yagupov.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://yagupov.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://yagupov.info/wp-json/" /><link rel="alternate" type="application/json" href="https://yagupov.info/wp-json/wp/v2/posts/5698" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yagupov.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yagupov.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://yagupov.info/2022/11/arkticheskij-vyzov/" />
<link rel='shortlink' href='https://yagupov.info/?p=5698' />
<link rel="alternate" type="application/json+oembed" href="https://yagupov.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyagupov.info%2F2022%2F11%2Farkticheskij-vyzov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yagupov.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyagupov.info%2F2022%2F11%2Farkticheskij-vyzov%2F&#038;format=xml" />
<style id="ashe_dynamic_css">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</style><style id="ashe_theme_styles"></style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://yagupov.info/wp-content/uploads/logone-150x150.png" sizes="32x32" />
<link rel="icon" href="https://yagupov.info/wp-content/uploads/logone.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://yagupov.info/wp-content/uploads/logone.png" />
<meta name="msapplication-TileImage" content="https://yagupov.info/wp-content/uploads/logone.png" />
</head>

<body class="post-template-default single single-post postid-5698 single-format-standard custom-background wp-embed-responsive">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<!-- Preloader -->
	
	<!-- Page Wrapper -->
	<div id="page-wrap">

		<!-- Boxed Wrapper -->
		<div id="page-header" >

		
	<div class="entry-header">
		<div class="cv-outer">
		<div class="cv-inner">
			<div class="header-logo">
				
									
										<a href="https://yagupov.info/" class="header-logo-a">Бумажный городок</a>
					
								
				<p class="site-description">Новости Мурманска и окрестностей</p>
				
			</div>
		</div>
		</div>
	</div>


<div id="main-nav" class="clear-fix">

	<div class="boxed-wrapper">	
		
		<!-- Alt Sidebar Icon -->
				<div class="main-nav-sidebar">
			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>
		
		<!-- Mini Logo -->
		
		<!-- Icons -->
		<div class="main-nav-icons">
							<div class="dark-mode-switcher">
					<i class="fa-regular fa-moon" aria-hidden="true"></i>

									</div>
			
						<div class="main-nav-search">
				<i class="fa-solid fa-magnifying-glass"></i>
				<i class="fa-solid fa-xmark"></i>
				<form role="search" method="get" id="searchform" class="clear-fix" action="https://yagupov.info/"><input type="search" name="s" id="s" placeholder="Поиск..." data-placeholder="Введите затем нажмите Enter ..." value="" /><i class="fa-solid fa-magnifying-glass"></i><input type="submit" id="searchsubmit" value="st" /></form>			</div>
					</div>

		<nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-4936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4936"><a href="https://yagupov.info/category/arktika/">арктика</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4934"><a href="https://yagupov.info/category/vlast/">власть</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4933"><a href="https://yagupov.info/category/novosti/">новости</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4937"><a href="https://yagupov.info/category/finansy/">финансы</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="https://yagupov.info/category/nalogi/">налоги</a></li>
<li id="menu-item-4968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4968"><a href="https://yagupov.info/category/statistika/">статистика</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4938"><a href="https://www.yagupov.ru/">Беллетристика</a></li>
</ul></nav>
		<!-- Mobile Menu Button -->
		<span class="mobile-menu-btn">
			<i class="fa-solid fa-chevron-down"></i>		</span>

		<nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4936"><a href="https://yagupov.info/category/arktika/">арктика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4934"><a href="https://yagupov.info/category/vlast/">власть</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4933"><a href="https://yagupov.info/category/novosti/">новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4937"><a href="https://yagupov.info/category/finansy/">финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4969"><a href="https://yagupov.info/category/nalogi/">налоги</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4968"><a href="https://yagupov.info/category/statistika/">статистика</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4938"><a href="https://www.yagupov.ru/">Беллетристика</a></li>
 </ul></nav>
	</div>

</div><!-- #main-nav -->

		</div><!-- .boxed-wrapper -->

		<!-- Page Content -->
		<div class="page-content">

			
			
<div class="sidebar-alt-wrap">
	<div class="sidebar-alt-close image-overlay"></div>
	<aside class="sidebar-alt">

		<div class="sidebar-alt-close-btn">
			<span></span>
			<span></span>
		</div>

		<div id="block-17" class="ashe-widget widget_block">
<h6 class="has-text-align-center"></h6>
</div><div id="categories-25" class="ashe-widget widget_categories"><div class="widget-title"><h2>Все рубрики</h2></div><form action="https://yagupov.info" method="get"><label class="screen-reader-text" for="cat">Все рубрики</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="393">агропром</option>
	<option class="level-0" value="976">арктика</option>
	<option class="level-0" value="373">взгляд</option>
	<option class="level-0" value="57">власть</option>
	<option class="level-0" value="333">город</option>
	<option class="level-0" value="1123">ЖКХ</option>
	<option class="level-0" value="857">контроль</option>
	<option class="level-0" value="272">медицина</option>
	<option class="level-0" value="73">налоги</option>
	<option class="level-0" value="1">новости</option>
	<option class="level-0" value="75">образование</option>
	<option class="level-0" value="929">общество</option>
	<option class="level-0" value="332">персоны</option>
	<option class="level-0" value="84">право</option>
	<option class="level-0" value="910">проблема</option>
	<option class="level-0" value="134">профсоюзы</option>
	<option class="level-0" value="368">реформа ЖКХ</option>
	<option class="level-0" value="504">росатом</option>
	<option class="level-0" value="566">рынок</option>
	<option class="level-0" value="148">скандал</option>
	<option class="level-0" value="322">социалка</option>
	<option class="level-0" value="199">статистика</option>
	<option class="level-0" value="450">таможня</option>
	<option class="level-0" value="96">транспорт</option>
	<option class="level-0" value="166">туризм</option>
	<option class="level-0" value="98">финансы</option>
	<option class="level-0" value="803">экология</option>
	<option class="level-0" value="330">экономика</option>
	<option class="level-0" value="102">энергетика</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-27" class="ashe-widget widget_archive"><div class="widget-title"><h2>Полный архив</h2></div>		<label class="screen-reader-text" for="archives-dropdown-27">Полный архив</label>
		<select id="archives-dropdown-27" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://yagupov.info/2022/11/'> Ноябрь 2022 </option>
	<option value='https://yagupov.info/2022/10/'> Октябрь 2022 </option>
	<option value='https://yagupov.info/2022/09/'> Сентябрь 2022 </option>
	<option value='https://yagupov.info/2022/08/'> Август 2022 </option>
	<option value='https://yagupov.info/2022/07/'> Июль 2022 </option>
	<option value='https://yagupov.info/2022/06/'> Июнь 2022 </option>
	<option value='https://yagupov.info/2022/05/'> Май 2022 </option>
	<option value='https://yagupov.info/2022/04/'> Апрель 2022 </option>
	<option value='https://yagupov.info/2022/03/'> Март 2022 </option>
	<option value='https://yagupov.info/2022/02/'> Февраль 2022 </option>
	<option value='https://yagupov.info/2022/01/'> Январь 2022 </option>
	<option value='https://yagupov.info/2021/11/'> Ноябрь 2021 </option>
	<option value='https://yagupov.info/2021/10/'> Октябрь 2021 </option>
	<option value='https://yagupov.info/2021/09/'> Сентябрь 2021 </option>
	<option value='https://yagupov.info/2021/08/'> Август 2021 </option>
	<option value='https://yagupov.info/2021/06/'> Июнь 2021 </option>
	<option value='https://yagupov.info/2021/05/'> Май 2021 </option>
	<option value='https://yagupov.info/2021/04/'> Апрель 2021 </option>
	<option value='https://yagupov.info/2021/03/'> Март 2021 </option>
	<option value='https://yagupov.info/2021/02/'> Февраль 2021 </option>
	<option value='https://yagupov.info/2021/01/'> Январь 2021 </option>
	<option value='https://yagupov.info/2020/12/'> Декабрь 2020 </option>
	<option value='https://yagupov.info/2020/11/'> Ноябрь 2020 </option>
	<option value='https://yagupov.info/2020/09/'> Сентябрь 2020 </option>
	<option value='https://yagupov.info/2020/08/'> Август 2020 </option>
	<option value='https://yagupov.info/2020/07/'> Июль 2020 </option>
	<option value='https://yagupov.info/2020/06/'> Июнь 2020 </option>
	<option value='https://yagupov.info/2020/05/'> Май 2020 </option>
	<option value='https://yagupov.info/2020/04/'> Апрель 2020 </option>
	<option value='https://yagupov.info/2020/03/'> Март 2020 </option>
	<option value='https://yagupov.info/2020/02/'> Февраль 2020 </option>
	<option value='https://yagupov.info/2020/01/'> Январь 2020 </option>
	<option value='https://yagupov.info/2019/12/'> Декабрь 2019 </option>
	<option value='https://yagupov.info/2019/11/'> Ноябрь 2019 </option>
	<option value='https://yagupov.info/2019/10/'> Октябрь 2019 </option>
	<option value='https://yagupov.info/2019/09/'> Сентябрь 2019 </option>
	<option value='https://yagupov.info/2019/08/'> Август 2019 </option>
	<option value='https://yagupov.info/2019/07/'> Июль 2019 </option>
	<option value='https://yagupov.info/2019/06/'> Июнь 2019 </option>
	<option value='https://yagupov.info/2019/05/'> Май 2019 </option>
	<option value='https://yagupov.info/2019/04/'> Апрель 2019 </option>
	<option value='https://yagupov.info/2019/03/'> Март 2019 </option>
	<option value='https://yagupov.info/2019/02/'> Февраль 2019 </option>
	<option value='https://yagupov.info/2019/01/'> Январь 2019 </option>
	<option value='https://yagupov.info/2018/12/'> Декабрь 2018 </option>
	<option value='https://yagupov.info/2018/11/'> Ноябрь 2018 </option>
	<option value='https://yagupov.info/2018/10/'> Октябрь 2018 </option>
	<option value='https://yagupov.info/2018/09/'> Сентябрь 2018 </option>
	<option value='https://yagupov.info/2018/08/'> Август 2018 </option>
	<option value='https://yagupov.info/2018/07/'> Июль 2018 </option>
	<option value='https://yagupov.info/2018/06/'> Июнь 2018 </option>
	<option value='https://yagupov.info/2018/05/'> Май 2018 </option>
	<option value='https://yagupov.info/2018/04/'> Апрель 2018 </option>
	<option value='https://yagupov.info/2018/03/'> Март 2018 </option>
	<option value='https://yagupov.info/2018/02/'> Февраль 2018 </option>
	<option value='https://yagupov.info/2018/01/'> Январь 2018 </option>
	<option value='https://yagupov.info/2017/12/'> Декабрь 2017 </option>
	<option value='https://yagupov.info/2017/11/'> Ноябрь 2017 </option>
	<option value='https://yagupov.info/2017/10/'> Октябрь 2017 </option>
	<option value='https://yagupov.info/2017/09/'> Сентябрь 2017 </option>
	<option value='https://yagupov.info/2017/08/'> Август 2017 </option>
	<option value='https://yagupov.info/2017/06/'> Июнь 2017 </option>
	<option value='https://yagupov.info/2017/05/'> Май 2017 </option>
	<option value='https://yagupov.info/2017/04/'> Апрель 2017 </option>
	<option value='https://yagupov.info/2017/03/'> Март 2017 </option>
	<option value='https://yagupov.info/2017/02/'> Февраль 2017 </option>
	<option value='https://yagupov.info/2017/01/'> Январь 2017 </option>
	<option value='https://yagupov.info/2016/12/'> Декабрь 2016 </option>
	<option value='https://yagupov.info/2016/11/'> Ноябрь 2016 </option>
	<option value='https://yagupov.info/2016/10/'> Октябрь 2016 </option>
	<option value='https://yagupov.info/2016/09/'> Сентябрь 2016 </option>
	<option value='https://yagupov.info/2016/08/'> Август 2016 </option>
	<option value='https://yagupov.info/2016/07/'> Июль 2016 </option>
	<option value='https://yagupov.info/2016/06/'> Июнь 2016 </option>
	<option value='https://yagupov.info/2016/05/'> Май 2016 </option>
	<option value='https://yagupov.info/2016/04/'> Апрель 2016 </option>
	<option value='https://yagupov.info/2016/03/'> Март 2016 </option>
	<option value='https://yagupov.info/2016/02/'> Февраль 2016 </option>
	<option value='https://yagupov.info/2016/01/'> Январь 2016 </option>
	<option value='https://yagupov.info/2015/12/'> Декабрь 2015 </option>
	<option value='https://yagupov.info/2015/11/'> Ноябрь 2015 </option>
	<option value='https://yagupov.info/2015/10/'> Октябрь 2015 </option>
	<option value='https://yagupov.info/2015/09/'> Сентябрь 2015 </option>
	<option value='https://yagupov.info/2015/08/'> Август 2015 </option>
	<option value='https://yagupov.info/2015/07/'> Июль 2015 </option>
	<option value='https://yagupov.info/2015/06/'> Июнь 2015 </option>
	<option value='https://yagupov.info/2015/05/'> Май 2015 </option>
	<option value='https://yagupov.info/2015/04/'> Апрель 2015 </option>
	<option value='https://yagupov.info/2015/03/'> Март 2015 </option>
	<option value='https://yagupov.info/2015/02/'> Февраль 2015 </option>
	<option value='https://yagupov.info/2015/01/'> Январь 2015 </option>
	<option value='https://yagupov.info/2014/12/'> Декабрь 2014 </option>
	<option value='https://yagupov.info/2014/11/'> Ноябрь 2014 </option>
	<option value='https://yagupov.info/2014/10/'> Октябрь 2014 </option>
	<option value='https://yagupov.info/2014/09/'> Сентябрь 2014 </option>
	<option value='https://yagupov.info/2014/08/'> Август 2014 </option>
	<option value='https://yagupov.info/2014/07/'> Июль 2014 </option>
	<option value='https://yagupov.info/2014/06/'> Июнь 2014 </option>
	<option value='https://yagupov.info/2014/05/'> Май 2014 </option>
	<option value='https://yagupov.info/2014/04/'> Апрель 2014 </option>
	<option value='https://yagupov.info/2014/03/'> Март 2014 </option>
	<option value='https://yagupov.info/2014/02/'> Февраль 2014 </option>
	<option value='https://yagupov.info/2014/01/'> Январь 2014 </option>
	<option value='https://yagupov.info/2013/12/'> Декабрь 2013 </option>
	<option value='https://yagupov.info/2013/11/'> Ноябрь 2013 </option>
	<option value='https://yagupov.info/2013/10/'> Октябрь 2013 </option>
	<option value='https://yagupov.info/2013/09/'> Сентябрь 2013 </option>
	<option value='https://yagupov.info/2013/08/'> Август 2013 </option>
	<option value='https://yagupov.info/2013/07/'> Июль 2013 </option>
	<option value='https://yagupov.info/2013/06/'> Июнь 2013 </option>
	<option value='https://yagupov.info/2013/05/'> Май 2013 </option>
	<option value='https://yagupov.info/2013/04/'> Апрель 2013 </option>
	<option value='https://yagupov.info/2013/03/'> Март 2013 </option>
	<option value='https://yagupov.info/2013/02/'> Февраль 2013 </option>
	<option value='https://yagupov.info/2013/01/'> Январь 2013 </option>
	<option value='https://yagupov.info/2012/12/'> Декабрь 2012 </option>
	<option value='https://yagupov.info/2012/11/'> Ноябрь 2012 </option>
	<option value='https://yagupov.info/2012/10/'> Октябрь 2012 </option>
	<option value='https://yagupov.info/2012/09/'> Сентябрь 2012 </option>
	<option value='https://yagupov.info/2012/08/'> Август 2012 </option>
	<option value='https://yagupov.info/2012/06/'> Июнь 2012 </option>
	<option value='https://yagupov.info/2012/05/'> Май 2012 </option>
	<option value='https://yagupov.info/2012/04/'> Апрель 2012 </option>
	<option value='https://yagupov.info/2012/03/'> Март 2012 </option>
	<option value='https://yagupov.info/2012/02/'> Февраль 2012 </option>
	<option value='https://yagupov.info/2012/01/'> Январь 2012 </option>
	<option value='https://yagupov.info/2011/12/'> Декабрь 2011 </option>
	<option value='https://yagupov.info/2011/11/'> Ноябрь 2011 </option>
	<option value='https://yagupov.info/2011/10/'> Октябрь 2011 </option>
	<option value='https://yagupov.info/2011/09/'> Сентябрь 2011 </option>
	<option value='https://yagupov.info/2011/08/'> Август 2011 </option>
	<option value='https://yagupov.info/2011/07/'> Июль 2011 </option>
	<option value='https://yagupov.info/2011/06/'> Июнь 2011 </option>
	<option value='https://yagupov.info/2011/05/'> Май 2011 </option>
	<option value='https://yagupov.info/2011/04/'> Апрель 2011 </option>
	<option value='https://yagupov.info/2011/03/'> Март 2011 </option>
	<option value='https://yagupov.info/2011/02/'> Февраль 2011 </option>
	<option value='https://yagupov.info/2011/01/'> Январь 2011 </option>
	<option value='https://yagupov.info/2010/12/'> Декабрь 2010 </option>
	<option value='https://yagupov.info/2010/11/'> Ноябрь 2010 </option>
	<option value='https://yagupov.info/2010/10/'> Октябрь 2010 </option>
	<option value='https://yagupov.info/2010/09/'> Сентябрь 2010 </option>
	<option value='https://yagupov.info/2010/08/'> Август 2010 </option>
	<option value='https://yagupov.info/2010/07/'> Июль 2010 </option>
	<option value='https://yagupov.info/2010/06/'> Июнь 2010 </option>
	<option value='https://yagupov.info/2010/05/'> Май 2010 </option>
	<option value='https://yagupov.info/2010/04/'> Апрель 2010 </option>
	<option value='https://yagupov.info/2010/03/'> Март 2010 </option>
	<option value='https://yagupov.info/2010/02/'> Февраль 2010 </option>
	<option value='https://yagupov.info/2010/01/'> Январь 2010 </option>
	<option value='https://yagupov.info/2009/12/'> Декабрь 2009 </option>
	<option value='https://yagupov.info/2009/11/'> Ноябрь 2009 </option>
	<option value='https://yagupov.info/2009/10/'> Октябрь 2009 </option>
	<option value='https://yagupov.info/2009/09/'> Сентябрь 2009 </option>
	<option value='https://yagupov.info/2009/08/'> Август 2009 </option>
	<option value='https://yagupov.info/2009/07/'> Июль 2009 </option>
	<option value='https://yagupov.info/2009/06/'> Июнь 2009 </option>
	<option value='https://yagupov.info/2009/05/'> Май 2009 </option>
	<option value='https://yagupov.info/2009/04/'> Апрель 2009 </option>
	<option value='https://yagupov.info/2009/03/'> Март 2009 </option>
	<option value='https://yagupov.info/2009/02/'> Февраль 2009 </option>
	<option value='https://yagupov.info/2009/01/'> Январь 2009 </option>
	<option value='https://yagupov.info/2008/12/'> Декабрь 2008 </option>
	<option value='https://yagupov.info/2008/11/'> Ноябрь 2008 </option>
	<option value='https://yagupov.info/2008/10/'> Октябрь 2008 </option>
	<option value='https://yagupov.info/2008/09/'> Сентябрь 2008 </option>
	<option value='https://yagupov.info/2008/08/'> Август 2008 </option>
	<option value='https://yagupov.info/2008/07/'> Июль 2008 </option>
	<option value='https://yagupov.info/2008/06/'> Июнь 2008 </option>
	<option value='https://yagupov.info/2008/05/'> Май 2008 </option>
	<option value='https://yagupov.info/2008/04/'> Апрель 2008 </option>
	<option value='https://yagupov.info/2008/03/'> Март 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-27" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>		
	</aside>
</div>
<!-- Page Content -->
<div class="main-content clear-fix boxed-wrapper" data-sidebar-sticky="1">


	
<div class="sidebar-alt-wrap">
	<div class="sidebar-alt-close image-overlay"></div>
	<aside class="sidebar-alt">

		<div class="sidebar-alt-close-btn">
			<span></span>
			<span></span>
		</div>

		<div id="block-17" class="ashe-widget widget_block">
<h6 class="has-text-align-center"></h6>
</div><div id="categories-25" class="ashe-widget widget_categories"><div class="widget-title"><h2>Все рубрики</h2></div><form action="https://yagupov.info" method="get"><label class="screen-reader-text" for="categories-dropdown-25">Все рубрики</label><select  name='cat' id='categories-dropdown-25' class='postform'>
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="393">агропром</option>
	<option class="level-0" value="976">арктика</option>
	<option class="level-0" value="373">взгляд</option>
	<option class="level-0" value="57">власть</option>
	<option class="level-0" value="333">город</option>
	<option class="level-0" value="1123">ЖКХ</option>
	<option class="level-0" value="857">контроль</option>
	<option class="level-0" value="272">медицина</option>
	<option class="level-0" value="73">налоги</option>
	<option class="level-0" value="1">новости</option>
	<option class="level-0" value="75">образование</option>
	<option class="level-0" value="929">общество</option>
	<option class="level-0" value="332">персоны</option>
	<option class="level-0" value="84">право</option>
	<option class="level-0" value="910">проблема</option>
	<option class="level-0" value="134">профсоюзы</option>
	<option class="level-0" value="368">реформа ЖКХ</option>
	<option class="level-0" value="504">росатом</option>
	<option class="level-0" value="566">рынок</option>
	<option class="level-0" value="148">скандал</option>
	<option class="level-0" value="322">социалка</option>
	<option class="level-0" value="199">статистика</option>
	<option class="level-0" value="450">таможня</option>
	<option class="level-0" value="96">транспорт</option>
	<option class="level-0" value="166">туризм</option>
	<option class="level-0" value="98">финансы</option>
	<option class="level-0" value="803">экология</option>
	<option class="level-0" value="330">экономика</option>
	<option class="level-0" value="102">энергетика</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-25" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-27" class="ashe-widget widget_archive"><div class="widget-title"><h2>Полный архив</h2></div>		<label class="screen-reader-text" for="archives-dropdown-27">Полный архив</label>
		<select id="archives-dropdown-27" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://yagupov.info/2022/11/'> Ноябрь 2022 </option>
	<option value='https://yagupov.info/2022/10/'> Октябрь 2022 </option>
	<option value='https://yagupov.info/2022/09/'> Сентябрь 2022 </option>
	<option value='https://yagupov.info/2022/08/'> Август 2022 </option>
	<option value='https://yagupov.info/2022/07/'> Июль 2022 </option>
	<option value='https://yagupov.info/2022/06/'> Июнь 2022 </option>
	<option value='https://yagupov.info/2022/05/'> Май 2022 </option>
	<option value='https://yagupov.info/2022/04/'> Апрель 2022 </option>
	<option value='https://yagupov.info/2022/03/'> Март 2022 </option>
	<option value='https://yagupov.info/2022/02/'> Февраль 2022 </option>
	<option value='https://yagupov.info/2022/01/'> Январь 2022 </option>
	<option value='https://yagupov.info/2021/11/'> Ноябрь 2021 </option>
	<option value='https://yagupov.info/2021/10/'> Октябрь 2021 </option>
	<option value='https://yagupov.info/2021/09/'> Сентябрь 2021 </option>
	<option value='https://yagupov.info/2021/08/'> Август 2021 </option>
	<option value='https://yagupov.info/2021/06/'> Июнь 2021 </option>
	<option value='https://yagupov.info/2021/05/'> Май 2021 </option>
	<option value='https://yagupov.info/2021/04/'> Апрель 2021 </option>
	<option value='https://yagupov.info/2021/03/'> Март 2021 </option>
	<option value='https://yagupov.info/2021/02/'> Февраль 2021 </option>
	<option value='https://yagupov.info/2021/01/'> Январь 2021 </option>
	<option value='https://yagupov.info/2020/12/'> Декабрь 2020 </option>
	<option value='https://yagupov.info/2020/11/'> Ноябрь 2020 </option>
	<option value='https://yagupov.info/2020/09/'> Сентябрь 2020 </option>
	<option value='https://yagupov.info/2020/08/'> Август 2020 </option>
	<option value='https://yagupov.info/2020/07/'> Июль 2020 </option>
	<option value='https://yagupov.info/2020/06/'> Июнь 2020 </option>
	<option value='https://yagupov.info/2020/05/'> Май 2020 </option>
	<option value='https://yagupov.info/2020/04/'> Апрель 2020 </option>
	<option value='https://yagupov.info/2020/03/'> Март 2020 </option>
	<option value='https://yagupov.info/2020/02/'> Февраль 2020 </option>
	<option value='https://yagupov.info/2020/01/'> Январь 2020 </option>
	<option value='https://yagupov.info/2019/12/'> Декабрь 2019 </option>
	<option value='https://yagupov.info/2019/11/'> Ноябрь 2019 </option>
	<option value='https://yagupov.info/2019/10/'> Октябрь 2019 </option>
	<option value='https://yagupov.info/2019/09/'> Сентябрь 2019 </option>
	<option value='https://yagupov.info/2019/08/'> Август 2019 </option>
	<option value='https://yagupov.info/2019/07/'> Июль 2019 </option>
	<option value='https://yagupov.info/2019/06/'> Июнь 2019 </option>
	<option value='https://yagupov.info/2019/05/'> Май 2019 </option>
	<option value='https://yagupov.info/2019/04/'> Апрель 2019 </option>
	<option value='https://yagupov.info/2019/03/'> Март 2019 </option>
	<option value='https://yagupov.info/2019/02/'> Февраль 2019 </option>
	<option value='https://yagupov.info/2019/01/'> Январь 2019 </option>
	<option value='https://yagupov.info/2018/12/'> Декабрь 2018 </option>
	<option value='https://yagupov.info/2018/11/'> Ноябрь 2018 </option>
	<option value='https://yagupov.info/2018/10/'> Октябрь 2018 </option>
	<option value='https://yagupov.info/2018/09/'> Сентябрь 2018 </option>
	<option value='https://yagupov.info/2018/08/'> Август 2018 </option>
	<option value='https://yagupov.info/2018/07/'> Июль 2018 </option>
	<option value='https://yagupov.info/2018/06/'> Июнь 2018 </option>
	<option value='https://yagupov.info/2018/05/'> Май 2018 </option>
	<option value='https://yagupov.info/2018/04/'> Апрель 2018 </option>
	<option value='https://yagupov.info/2018/03/'> Март 2018 </option>
	<option value='https://yagupov.info/2018/02/'> Февраль 2018 </option>
	<option value='https://yagupov.info/2018/01/'> Январь 2018 </option>
	<option value='https://yagupov.info/2017/12/'> Декабрь 2017 </option>
	<option value='https://yagupov.info/2017/11/'> Ноябрь 2017 </option>
	<option value='https://yagupov.info/2017/10/'> Октябрь 2017 </option>
	<option value='https://yagupov.info/2017/09/'> Сентябрь 2017 </option>
	<option value='https://yagupov.info/2017/08/'> Август 2017 </option>
	<option value='https://yagupov.info/2017/06/'> Июнь 2017 </option>
	<option value='https://yagupov.info/2017/05/'> Май 2017 </option>
	<option value='https://yagupov.info/2017/04/'> Апрель 2017 </option>
	<option value='https://yagupov.info/2017/03/'> Март 2017 </option>
	<option value='https://yagupov.info/2017/02/'> Февраль 2017 </option>
	<option value='https://yagupov.info/2017/01/'> Январь 2017 </option>
	<option value='https://yagupov.info/2016/12/'> Декабрь 2016 </option>
	<option value='https://yagupov.info/2016/11/'> Ноябрь 2016 </option>
	<option value='https://yagupov.info/2016/10/'> Октябрь 2016 </option>
	<option value='https://yagupov.info/2016/09/'> Сентябрь 2016 </option>
	<option value='https://yagupov.info/2016/08/'> Август 2016 </option>
	<option value='https://yagupov.info/2016/07/'> Июль 2016 </option>
	<option value='https://yagupov.info/2016/06/'> Июнь 2016 </option>
	<option value='https://yagupov.info/2016/05/'> Май 2016 </option>
	<option value='https://yagupov.info/2016/04/'> Апрель 2016 </option>
	<option value='https://yagupov.info/2016/03/'> Март 2016 </option>
	<option value='https://yagupov.info/2016/02/'> Февраль 2016 </option>
	<option value='https://yagupov.info/2016/01/'> Январь 2016 </option>
	<option value='https://yagupov.info/2015/12/'> Декабрь 2015 </option>
	<option value='https://yagupov.info/2015/11/'> Ноябрь 2015 </option>
	<option value='https://yagupov.info/2015/10/'> Октябрь 2015 </option>
	<option value='https://yagupov.info/2015/09/'> Сентябрь 2015 </option>
	<option value='https://yagupov.info/2015/08/'> Август 2015 </option>
	<option value='https://yagupov.info/2015/07/'> Июль 2015 </option>
	<option value='https://yagupov.info/2015/06/'> Июнь 2015 </option>
	<option value='https://yagupov.info/2015/05/'> Май 2015 </option>
	<option value='https://yagupov.info/2015/04/'> Апрель 2015 </option>
	<option value='https://yagupov.info/2015/03/'> Март 2015 </option>
	<option value='https://yagupov.info/2015/02/'> Февраль 2015 </option>
	<option value='https://yagupov.info/2015/01/'> Январь 2015 </option>
	<option value='https://yagupov.info/2014/12/'> Декабрь 2014 </option>
	<option value='https://yagupov.info/2014/11/'> Ноябрь 2014 </option>
	<option value='https://yagupov.info/2014/10/'> Октябрь 2014 </option>
	<option value='https://yagupov.info/2014/09/'> Сентябрь 2014 </option>
	<option value='https://yagupov.info/2014/08/'> Август 2014 </option>
	<option value='https://yagupov.info/2014/07/'> Июль 2014 </option>
	<option value='https://yagupov.info/2014/06/'> Июнь 2014 </option>
	<option value='https://yagupov.info/2014/05/'> Май 2014 </option>
	<option value='https://yagupov.info/2014/04/'> Апрель 2014 </option>
	<option value='https://yagupov.info/2014/03/'> Март 2014 </option>
	<option value='https://yagupov.info/2014/02/'> Февраль 2014 </option>
	<option value='https://yagupov.info/2014/01/'> Январь 2014 </option>
	<option value='https://yagupov.info/2013/12/'> Декабрь 2013 </option>
	<option value='https://yagupov.info/2013/11/'> Ноябрь 2013 </option>
	<option value='https://yagupov.info/2013/10/'> Октябрь 2013 </option>
	<option value='https://yagupov.info/2013/09/'> Сентябрь 2013 </option>
	<option value='https://yagupov.info/2013/08/'> Август 2013 </option>
	<option value='https://yagupov.info/2013/07/'> Июль 2013 </option>
	<option value='https://yagupov.info/2013/06/'> Июнь 2013 </option>
	<option value='https://yagupov.info/2013/05/'> Май 2013 </option>
	<option value='https://yagupov.info/2013/04/'> Апрель 2013 </option>
	<option value='https://yagupov.info/2013/03/'> Март 2013 </option>
	<option value='https://yagupov.info/2013/02/'> Февраль 2013 </option>
	<option value='https://yagupov.info/2013/01/'> Январь 2013 </option>
	<option value='https://yagupov.info/2012/12/'> Декабрь 2012 </option>
	<option value='https://yagupov.info/2012/11/'> Ноябрь 2012 </option>
	<option value='https://yagupov.info/2012/10/'> Октябрь 2012 </option>
	<option value='https://yagupov.info/2012/09/'> Сентябрь 2012 </option>
	<option value='https://yagupov.info/2012/08/'> Август 2012 </option>
	<option value='https://yagupov.info/2012/06/'> Июнь 2012 </option>
	<option value='https://yagupov.info/2012/05/'> Май 2012 </option>
	<option value='https://yagupov.info/2012/04/'> Апрель 2012 </option>
	<option value='https://yagupov.info/2012/03/'> Март 2012 </option>
	<option value='https://yagupov.info/2012/02/'> Февраль 2012 </option>
	<option value='https://yagupov.info/2012/01/'> Январь 2012 </option>
	<option value='https://yagupov.info/2011/12/'> Декабрь 2011 </option>
	<option value='https://yagupov.info/2011/11/'> Ноябрь 2011 </option>
	<option value='https://yagupov.info/2011/10/'> Октябрь 2011 </option>
	<option value='https://yagupov.info/2011/09/'> Сентябрь 2011 </option>
	<option value='https://yagupov.info/2011/08/'> Август 2011 </option>
	<option value='https://yagupov.info/2011/07/'> Июль 2011 </option>
	<option value='https://yagupov.info/2011/06/'> Июнь 2011 </option>
	<option value='https://yagupov.info/2011/05/'> Май 2011 </option>
	<option value='https://yagupov.info/2011/04/'> Апрель 2011 </option>
	<option value='https://yagupov.info/2011/03/'> Март 2011 </option>
	<option value='https://yagupov.info/2011/02/'> Февраль 2011 </option>
	<option value='https://yagupov.info/2011/01/'> Январь 2011 </option>
	<option value='https://yagupov.info/2010/12/'> Декабрь 2010 </option>
	<option value='https://yagupov.info/2010/11/'> Ноябрь 2010 </option>
	<option value='https://yagupov.info/2010/10/'> Октябрь 2010 </option>
	<option value='https://yagupov.info/2010/09/'> Сентябрь 2010 </option>
	<option value='https://yagupov.info/2010/08/'> Август 2010 </option>
	<option value='https://yagupov.info/2010/07/'> Июль 2010 </option>
	<option value='https://yagupov.info/2010/06/'> Июнь 2010 </option>
	<option value='https://yagupov.info/2010/05/'> Май 2010 </option>
	<option value='https://yagupov.info/2010/04/'> Апрель 2010 </option>
	<option value='https://yagupov.info/2010/03/'> Март 2010 </option>
	<option value='https://yagupov.info/2010/02/'> Февраль 2010 </option>
	<option value='https://yagupov.info/2010/01/'> Январь 2010 </option>
	<option value='https://yagupov.info/2009/12/'> Декабрь 2009 </option>
	<option value='https://yagupov.info/2009/11/'> Ноябрь 2009 </option>
	<option value='https://yagupov.info/2009/10/'> Октябрь 2009 </option>
	<option value='https://yagupov.info/2009/09/'> Сентябрь 2009 </option>
	<option value='https://yagupov.info/2009/08/'> Август 2009 </option>
	<option value='https://yagupov.info/2009/07/'> Июль 2009 </option>
	<option value='https://yagupov.info/2009/06/'> Июнь 2009 </option>
	<option value='https://yagupov.info/2009/05/'> Май 2009 </option>
	<option value='https://yagupov.info/2009/04/'> Апрель 2009 </option>
	<option value='https://yagupov.info/2009/03/'> Март 2009 </option>
	<option value='https://yagupov.info/2009/02/'> Февраль 2009 </option>
	<option value='https://yagupov.info/2009/01/'> Январь 2009 </option>
	<option value='https://yagupov.info/2008/12/'> Декабрь 2008 </option>
	<option value='https://yagupov.info/2008/11/'> Ноябрь 2008 </option>
	<option value='https://yagupov.info/2008/10/'> Октябрь 2008 </option>
	<option value='https://yagupov.info/2008/09/'> Сентябрь 2008 </option>
	<option value='https://yagupov.info/2008/08/'> Август 2008 </option>
	<option value='https://yagupov.info/2008/07/'> Июль 2008 </option>
	<option value='https://yagupov.info/2008/06/'> Июнь 2008 </option>
	<option value='https://yagupov.info/2008/05/'> Май 2008 </option>
	<option value='https://yagupov.info/2008/04/'> Апрель 2008 </option>
	<option value='https://yagupov.info/2008/03/'> Март 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-27" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>		
	</aside>
</div>
	<!-- Main Container -->
	<div class="main-container">

		
<article id="post-5698" class="blog-post ashe-dropcaps post-5698 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo tag-kadry">

	



		<div class="post-media">
		<img width="1140" height="641" src="https://yagupov.info/wp-content/uploads/2022-11-25-10-35-27-1140x641.jpg" class="attachment-ashe-full-thumbnail size-ashe-full-thumbnail wp-post-image" alt="" decoding="async" srcset="https://yagupov.info/wp-content/uploads/2022-11-25-10-35-27-1140x641.jpg 1140w, https://yagupov.info/wp-content/uploads/2022-11-25-10-35-27-300x169.jpg 300w, https://yagupov.info/wp-content/uploads/2022-11-25-10-35-27-1024x576.jpg 1024w, https://yagupov.info/wp-content/uploads/2022-11-25-10-35-27-768x432.jpg 768w, https://yagupov.info/wp-content/uploads/2022-11-25-10-35-27.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />	</div>
	
	<header class="post-header">

		<div class="post-categories"><a href="https://yagupov.info/category/obshhestvo/" rel="category tag">общество</a> </div>
				<h1 class="post-title">Арктический вызов</h1>
		
				<div class="post-meta clear-fix">

							<span class="post-date">25 ноября 2022</span>
						
			<span class="meta-sep">/</span>
			
			
		</div>
		
	</header>

	<div class="post-content">

		
<p>Масштабный федеральный кадровый проект с таким названием стартовал летом этого года в рамках Петербургского экономического форума. В его запуске активное участие принимал губернатор Мурманской области Андрей Чибис.</p>



<span id="more-5698"></span>



<p>Открытый кадровый конкурс для регионов Арктической зоны Российской &nbsp;Федерации (АЗРФ) совместно реализуют Корпорация развития Дальнего Востока и Арктики (КРДВ) и Агентство стратегических инициатив (АСИ) при поддержке Минвостокразвития России и союза «Живые города».&nbsp;</p>



<p>Проект призван привлечь специалистов из всех регионов России на ключевые позиции в органах власти арктических регионов и на ведущих предприятиях Арктической зоны. На сегодня доступно более 200 вакансий по различным направлениям в 44 населенных пунктах у 78 работодателей.</p>



<p>Целевые направления найма – здравоохранение, образование, культура, энергетика, градостроительство, ЖКХ, экономика и управление, информационные технологии, туризм, спорт, социальная сфера, экология и СМИ.</p>



<blockquote class="wp-block-quote">
<p>— В последнее время развитие Арктики играет очень большую роль для нашей страны – наши логистические возможности, промышленный и ресурсный потенциал. И наша область, являясь стратегическим регионом российской Арктики, понимает, что важные проекты нуждаются в притоке новых кадров. Проект «Арктический вызов», который реализуется под эгидой Министерства по развитию Дальнего Востока и Арктики, как раз призван найти таких людей, — сообщила заместитель губернатора Мурманской области Ольга Кузнецова. — Сегодня к нам приехали шестьдесят человек со всей страны, и я надеюсь, что кто-то из них останется работать в Мурманске. Мы предложили в этот проект пятьдесят вакансий, 27 из которых – руководящие должности в правительстве области.</p>
</blockquote>



<p>Остальные должности, уточнила Ольга Александровна, предлагают наши крупные промышленные компании – от горнопромышленных до тех, кто работает в сферах медицины, образования, информационных технологий. В общем, подключили всех, кто сегодня нуждается в высококлассных кадрах.</p>



<blockquote class="wp-block-quote">
<p>— Это третий по счету очный отбор, — рассказал директор департамента обеспечения трудовыми ресурсами КРДВ Гасан Гасанбалаев. — До этого мы провели аналогичные мероприятия в Москве и Архангельске. Проект запущен в этом году, он направлен на поиск квалифицированных кадров для управленческих команд в Арктической зоне Российской Федерации и крупных инвестиционных проектов, которые здесь реализуются. Мы ищем людей, которые по своей мотивации, профессиональным качествам могли бы усилить регионы АЗРФ. Сами регионы очень открыты, они понимают, что экономику в движение приводят люди и от их компетенции зависит, будет развитие или нет. Так что регионы здесь наши активные партнеры.</p>
</blockquote>



<p>В рамках проект, добавил Гасан Джафарович, также запущена программа «Время юных». Организаторы встречаются со школьниками, студентами. По сути, это профориентационная работа. Позитивно оценил &nbsp;Гасанбалаев и готовящееся слияние двух мурманских университетов в один большой вуз. Нужно усиливать роль высшей школы, уверен он.</p>



<p>Как сообщила заместитель руководителя проекта «Арктический вызов» Анна Старикова, отбор проходит в три этапа. Сначала кандидаты должны пройти дистанционный этап программы по интересующему направлению на сайте арктический-вызов.рф для предварительной оценки их компетенций.</p>



<p>При успешном прохождении отбора участник получает приглашение на очный этап. В частности, в Мурманске кандидатов ждет стратегическая сессия «Приоритетные задачи Арктических регионов и их роль в обеспечении экономического развития страны». Сегодня они решают задачи, поставленные экспертами, работают в группах. По итогам отберут финалистов.</p>



<p>Третий этап (он пройдет завтра) предусматривает работу участников проекта по индивидуальным трекам: выполнение индивидуальных заданий, интервью с экспертами.</p>



<p>А завершением программы станет Ярмарка арктических вакансий, где кандидаты смогут в свободном режиме встретиться и поговорить с представителями работодателей.</p>



<blockquote class="wp-block-quote">
<p>— Север всегда привлекал людей своими возможностями. Арктика очень перспективный регион. Его развитие – приоритетная задача нашего государства. Интересно попробовать себя в решении этих непростых задач, — отметила участница проекта, председатель союза «Живые города» (Москва) Александра Лазукина.</p>
</blockquote>



<p>Специализация Союза, уточнила она, – объединять административный ресурс, бизнес и общество, чтобы добиться развития в регионе новых направлений активности.</p>



<p>До этого «Живые города» уже работали в Якутске, где была поставлена задача найти новый бренд города. В Мурманске и регионе, по мнению Александры Олеговны, не реализован богатый туристический потенциал. Его развитием она и хотела бы заняться.</p>
	</div>

	<footer class="post-footer">

		<div class="post-tags"><a href="https://yagupov.info/tag/kadry/" rel="tag">кадры</a></div>
				<span class="post-author">от&nbsp;<a href="https://yagupov.info/author/admin/" title="Записи Игорь Ягупов" rel="author">Игорь Ягупов</a></span>
		
				
	</footer>


</article>
<!-- Previous Post -->

<!-- Next Post -->
<a href="https://yagupov.info/2022/11/podderzhka-gosudarstva-plyus-chastnye-investitsii/" title="Поддержка государства + инвестиции" class="single-navigation next-post">
	<img width="75" height="75" src="https://yagupov.info/wp-content/uploads/4858687-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://yagupov.info/wp-content/uploads/4858687-75x75.jpg 75w, https://yagupov.info/wp-content/uploads/4858687-150x150.jpg 150w, https://yagupov.info/wp-content/uploads/4858687-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" />	<i class="fa-solid fa-angle-left"></i>
</a>

			<div class="related-posts">
				<h3>Вам также может понравиться</h3>

				
					<section>
						<a href="https://yagupov.info/2022/10/znat-i-hranit-istoriyu/"><img width="500" height="330" src="https://yagupov.info/wp-content/uploads/48586867979070-500x330.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" /></a>
						<h4><a href="https://yagupov.info/2022/10/znat-i-hranit-istoriyu/">Знать и хранить историю</a></h4>
						<span class="related-post-date">25 октября 2022</span>
					</section>

				
					<section>
						<a href="https://yagupov.info/2022/06/a-u-vas-est-plan-na-leto/"><img width="500" height="330" src="https://yagupov.info/wp-content/uploads/tour38586-500x330.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" /></a>
						<h4><a href="https://yagupov.info/2022/06/a-u-vas-est-plan-na-leto/">А у вас есть план на лето?</a></h4>
						<span class="related-post-date">2 июня 2022</span>
					</section>

				
					<section>
						<a href="https://yagupov.info/2022/11/ot-trevogi-k-pozitivu/"><img width="500" height="330" src="https://yagupov.info/wp-content/uploads/nalog859697-500x330.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" /></a>
						<h4><a href="https://yagupov.info/2022/11/ot-trevogi-k-pozitivu/">От тревоги &#8212; к позитиву</a></h4>
						<span class="related-post-date">2 ноября 2022</span>
					</section>

				
				<div class="clear-fix"></div>
			</div>

			
	</div><!-- .main-container -->


	
<div class="sidebar-right-wrap">
	<aside class="sidebar-right">
		
		<div id="recent-posts-8" class="ashe-widget widget_recent_entries">
		<div class="widget-title"><h2>Новое</h2></div>
		<ul>
											<li>
					<a href="https://yagupov.info/2022/11/arkticheskij-vyzov/" aria-current="page">Арктический вызов</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/podderzhka-gosudarstva-plyus-chastnye-investitsii/">Поддержка государства + инвестиции</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/kazhdyj-za-sebya/">Каждый за себя</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/komu-podmignet-zelenyj-ogonek/">Кому подмигнет зеленый огонек?</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/klyuch-k-razvitiyu-territorij/">Ключ к развитию территорий</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/sem-s-polovinoj/">Семь с половиной</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/ot-trevogi-k-pozitivu/">От тревоги &#8212; к позитиву</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/uverennyj-rost/">Уверенный рост</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/mejd-in-murman/">Мейд ин Мурман</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/11/logistika-po-novomu/">Логистика по-новому</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/10/na-planete-stanovitsya-zharche/">На планете становится жарче</a>
									</li>
											<li>
					<a href="https://yagupov.info/2022/10/politika-protiv-logiki/">Политика против логики?</a>
									</li>
					</ul>

		</div>	</aside>
</div>
</div><!-- .page-content -->

		</div><!-- .page-content -->

		<!-- Page Footer -->
		<footer id="page-footer" class="clear-fix">
			
			<!-- Scroll Top Button -->
						<span class="scrolltop">
			<i class="fa-solid fa-angle-up"></i>
			</span>
			
			<div class="page-footer-inner boxed-wrapper">

			<!-- Footer Widgets -->
			
<div class="footer-widgets clear-fix">
	<div id="text-30" class="ashe-widget widget_text"><div class="widget-title"><h2>Контакты</h2></div>			<div class="textwidget"><p>t.me/yagupovim<br />
yagupov@gmail.com</p>
</div>
		</div></div>
			<div class="footer-copyright">
				<div class="copyright-info">
				Игорь Ягупов 2022 &copy;				</div>

								
				<div class="credit">
					тема Ashe от <a href="http://wp-royal.com/"><a href="https://wp-royal.com/">WP Royal</a>.</a>				</div>

			</div>

			</div><!-- .boxed-wrapper -->

		</footer><!-- #page-footer -->

	</div><!-- #page-wrap -->

<script type='text/javascript' src='https://yagupov.info/wp-content/themes/ashe/assets/js/custom-plugins.js?ver=1.8.2' id='ashe-plugins-js'></script>
<script type='text/javascript' src='https://yagupov.info/wp-content/themes/ashe/assets/js/custom-scripts.js?ver=1.9.7' id='ashe-custom-scripts-js'></script>

</body>
</html>