<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Как вывести формулу счастья? &#8212; Бумажный городок</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Бумажный городок &raquo; Лента" href="https://yagupov.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Бумажный городок &raquo; Лента комментариев" href="https://yagupov.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yagupov.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://yagupov.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-style-css'  href='https://yagupov.info/wp-content/themes/ashe/style.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://yagupov.info/wp-content/themes/ashe/assets/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://yagupov.info/wp-content/themes/ashe/assets/css/fontello.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://yagupov.info/wp-content/themes/ashe/assets/css/slick.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-css'  href='https://yagupov.info/wp-content/themes/ashe/assets/css/perfect-scrollbar.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-responsive-css'  href='https://yagupov.info/wp-content/themes/ashe/assets/css/responsive.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-playfair-font-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ashe-opensans-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600italic%2C600%2C700italic%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://yagupov.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://yagupov.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://yagupov.info/wp-json/" /><link rel="alternate" type="application/json" href="https://yagupov.info/wp-json/wp/v2/posts/4771" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yagupov.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yagupov.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://yagupov.info/2021/03/ka-vyvesti-formulu-schastya/" />
<link rel='shortlink' href='https://yagupov.info/?p=4771' />
<link rel="alternate" type="application/json+oembed" href="https://yagupov.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyagupov.info%2F2021%2F03%2Fka-vyvesti-formulu-schastya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yagupov.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyagupov.info%2F2021%2F03%2Fka-vyvesti-formulu-schastya%2F&#038;format=xml" />
<style id="ashe_dynamic_css">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</style><style id="ashe_theme_styles"></style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://yagupov.info/wp-content/uploads/logone-150x150.png" sizes="32x32" />
<link rel="icon" href="https://yagupov.info/wp-content/uploads/logone.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://yagupov.info/wp-content/uploads/logone.png" />
<meta name="msapplication-TileImage" content="https://yagupov.info/wp-content/uploads/logone.png" />
</head>

<body class="post-template-default single single-post postid-4771 single-format-standard custom-background wp-embed-responsive">
	
	<!-- Preloader -->
	
	<!-- Page Wrapper -->
	<div id="page-wrap">

		<!-- Boxed Wrapper -->
		<div id="page-header" >

		
	<div class="entry-header">
		<div class="cv-outer">
		<div class="cv-inner">
			<div class="header-logo">
				
									
										<a href="https://yagupov.info/" class="header-logo-a">Бумажный городок</a>
					
								
				<p class="site-description">Новости Мурманска и окрестностей</p>
				
			</div>
		</div>
		</div>
	</div>


<div id="main-nav" class="clear-fix">

	<div class="boxed-wrapper">	
		
		<!-- Alt Sidebar Icon -->
				<div class="main-nav-sidebar">
			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>
		
		<!-- Mini Logo -->
		
		<!-- Icons -->
		<div class="main-nav-icons">
							<div class="dark-mode-switcher">
					<i class="fa fa-moon-o" aria-hidden="true"></i>

									</div>
			
						<div class="main-nav-search">
				<i class="fa fa-search"></i>
				<i class="fa fa-times"></i>
				<form role="search" method="get" id="searchform" class="clear-fix" action="https://yagupov.info/"><input type="search" name="s" id="s" placeholder="Поиск..." data-placeholder="Введите затем нажмите Enter ..." value="" /><i class="fa fa-search"></i><input type="submit" id="searchsubmit" value="st" /></form>			</div>
					</div>

		<nav class="main-menu-container"><ul id="main-menu" class=""><li id="menu-item-4520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4520"><a href="https://yagupov.info">Главная</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://www.facebook.com/yagupovIM">Фейсбук</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://twitter.com/yagupovim">Твиттер</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761"><a href="http://yagupov.ru">Книги</a></li>
</ul></nav>
		<!-- Mobile Menu Button -->
		<span class="mobile-menu-btn">
			<i class="fa fa-chevron-down"></i>		</span>

		<nav class="mobile-menu-container"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4520"><a href="https://yagupov.info">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://www.facebook.com/yagupovIM">Фейсбук</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://twitter.com/yagupovim">Твиттер</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761"><a href="http://yagupov.ru">Книги</a></li>
 </ul></nav>
	</div>

</div><!-- #main-nav -->

		</div><!-- .boxed-wrapper -->

		<!-- Page Content -->
		<div class="page-content">

			
			
<div class="sidebar-alt-wrap">
	<div class="sidebar-alt-close image-overlay"></div>
	<aside class="sidebar-alt">

		<div class="sidebar-alt-close-btn">
			<span></span>
			<span></span>
		</div>

		<div id="categories-25" class="ashe-widget widget_categories"><div class="widget-title"><h2>Рубрики</h2></div><form action="https://yagupov.info" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="393">агропром</option>
	<option class="level-0" value="976">арктика</option>
	<option class="level-0" value="373">взгляд</option>
	<option class="level-0" value="57">власть</option>
	<option class="level-0" value="333">город</option>
	<option class="level-0" value="1123">ЖКХ</option>
	<option class="level-0" value="857">контроль</option>
	<option class="level-0" value="272">медицина</option>
	<option class="level-0" value="73">налоги</option>
	<option class="level-0" value="1">новости</option>
	<option class="level-0" value="75">образование</option>
	<option class="level-0" value="929">общество</option>
	<option class="level-0" value="332">персоны</option>
	<option class="level-0" value="84">право</option>
	<option class="level-0" value="910">проблема</option>
	<option class="level-0" value="134">профсоюзы</option>
	<option class="level-0" value="368">реформа ЖКХ</option>
	<option class="level-0" value="504">росатом</option>
	<option class="level-0" value="566">рынок</option>
	<option class="level-0" value="148">скандал</option>
	<option class="level-0" value="322">социалка</option>
	<option class="level-0" value="199">статистика</option>
	<option class="level-0" value="450">таможня</option>
	<option class="level-0" value="96">транспорт</option>
	<option class="level-0" value="166">туризм</option>
	<option class="level-0" value="98">финансы</option>
	<option class="level-0" value="803">экология</option>
	<option class="level-0" value="330">экономика</option>
	<option class="level-0" value="102">энергетика</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-27" class="ashe-widget widget_archive"><div class="widget-title"><h2>Архивы</h2></div>		<label class="screen-reader-text" for="archives-dropdown-27">Архивы</label>
		<select id="archives-dropdown-27" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://yagupov.info/2021/03/'> Март 2021 </option>
	<option value='https://yagupov.info/2021/02/'> Февраль 2021 </option>
	<option value='https://yagupov.info/2021/01/'> Январь 2021 </option>
	<option value='https://yagupov.info/2020/12/'> Декабрь 2020 </option>
	<option value='https://yagupov.info/2020/11/'> Ноябрь 2020 </option>
	<option value='https://yagupov.info/2020/09/'> Сентябрь 2020 </option>
	<option value='https://yagupov.info/2020/08/'> Август 2020 </option>
	<option value='https://yagupov.info/2020/07/'> Июль 2020 </option>
	<option value='https://yagupov.info/2020/06/'> Июнь 2020 </option>
	<option value='https://yagupov.info/2020/05/'> Май 2020 </option>
	<option value='https://yagupov.info/2020/04/'> Апрель 2020 </option>
	<option value='https://yagupov.info/2020/03/'> Март 2020 </option>
	<option value='https://yagupov.info/2020/02/'> Февраль 2020 </option>
	<option value='https://yagupov.info/2020/01/'> Январь 2020 </option>
	<option value='https://yagupov.info/2019/12/'> Декабрь 2019 </option>
	<option value='https://yagupov.info/2019/11/'> Ноябрь 2019 </option>
	<option value='https://yagupov.info/2019/10/'> Октябрь 2019 </option>
	<option value='https://yagupov.info/2019/09/'> Сентябрь 2019 </option>
	<option value='https://yagupov.info/2019/08/'> Август 2019 </option>
	<option value='https://yagupov.info/2019/07/'> Июль 2019 </option>
	<option value='https://yagupov.info/2019/06/'> Июнь 2019 </option>
	<option value='https://yagupov.info/2019/05/'> Май 2019 </option>
	<option value='https://yagupov.info/2019/04/'> Апрель 2019 </option>
	<option value='https://yagupov.info/2019/03/'> Март 2019 </option>
	<option value='https://yagupov.info/2019/02/'> Февраль 2019 </option>
	<option value='https://yagupov.info/2019/01/'> Январь 2019 </option>
	<option value='https://yagupov.info/2018/12/'> Декабрь 2018 </option>
	<option value='https://yagupov.info/2018/11/'> Ноябрь 2018 </option>
	<option value='https://yagupov.info/2018/10/'> Октябрь 2018 </option>
	<option value='https://yagupov.info/2018/09/'> Сентябрь 2018 </option>
	<option value='https://yagupov.info/2018/08/'> Август 2018 </option>
	<option value='https://yagupov.info/2018/07/'> Июль 2018 </option>
	<option value='https://yagupov.info/2018/06/'> Июнь 2018 </option>
	<option value='https://yagupov.info/2018/05/'> Май 2018 </option>
	<option value='https://yagupov.info/2018/04/'> Апрель 2018 </option>
	<option value='https://yagupov.info/2018/03/'> Март 2018 </option>
	<option value='https://yagupov.info/2018/02/'> Февраль 2018 </option>
	<option value='https://yagupov.info/2018/01/'> Январь 2018 </option>
	<option value='https://yagupov.info/2017/12/'> Декабрь 2017 </option>
	<option value='https://yagupov.info/2017/11/'> Ноябрь 2017 </option>
	<option value='https://yagupov.info/2017/10/'> Октябрь 2017 </option>
	<option value='https://yagupov.info/2017/09/'> Сентябрь 2017 </option>
	<option value='https://yagupov.info/2017/08/'> Август 2017 </option>
	<option value='https://yagupov.info/2017/06/'> Июнь 2017 </option>
	<option value='https://yagupov.info/2017/05/'> Май 2017 </option>
	<option value='https://yagupov.info/2017/04/'> Апрель 2017 </option>
	<option value='https://yagupov.info/2017/03/'> Март 2017 </option>
	<option value='https://yagupov.info/2017/02/'> Февраль 2017 </option>
	<option value='https://yagupov.info/2017/01/'> Январь 2017 </option>
	<option value='https://yagupov.info/2016/12/'> Декабрь 2016 </option>
	<option value='https://yagupov.info/2016/11/'> Ноябрь 2016 </option>
	<option value='https://yagupov.info/2016/10/'> Октябрь 2016 </option>
	<option value='https://yagupov.info/2016/09/'> Сентябрь 2016 </option>
	<option value='https://yagupov.info/2016/08/'> Август 2016 </option>
	<option value='https://yagupov.info/2016/07/'> Июль 2016 </option>
	<option value='https://yagupov.info/2016/06/'> Июнь 2016 </option>
	<option value='https://yagupov.info/2016/05/'> Май 2016 </option>
	<option value='https://yagupov.info/2016/04/'> Апрель 2016 </option>
	<option value='https://yagupov.info/2016/03/'> Март 2016 </option>
	<option value='https://yagupov.info/2016/02/'> Февраль 2016 </option>
	<option value='https://yagupov.info/2016/01/'> Январь 2016 </option>
	<option value='https://yagupov.info/2015/12/'> Декабрь 2015 </option>
	<option value='https://yagupov.info/2015/11/'> Ноябрь 2015 </option>
	<option value='https://yagupov.info/2015/10/'> Октябрь 2015 </option>
	<option value='https://yagupov.info/2015/09/'> Сентябрь 2015 </option>
	<option value='https://yagupov.info/2015/08/'> Август 2015 </option>
	<option value='https://yagupov.info/2015/07/'> Июль 2015 </option>
	<option value='https://yagupov.info/2015/06/'> Июнь 2015 </option>
	<option value='https://yagupov.info/2015/05/'> Май 2015 </option>
	<option value='https://yagupov.info/2015/04/'> Апрель 2015 </option>
	<option value='https://yagupov.info/2015/03/'> Март 2015 </option>
	<option value='https://yagupov.info/2015/02/'> Февраль 2015 </option>
	<option value='https://yagupov.info/2015/01/'> Январь 2015 </option>
	<option value='https://yagupov.info/2014/12/'> Декабрь 2014 </option>
	<option value='https://yagupov.info/2014/11/'> Ноябрь 2014 </option>
	<option value='https://yagupov.info/2014/10/'> Октябрь 2014 </option>
	<option value='https://yagupov.info/2014/09/'> Сентябрь 2014 </option>
	<option value='https://yagupov.info/2014/08/'> Август 2014 </option>
	<option value='https://yagupov.info/2014/07/'> Июль 2014 </option>
	<option value='https://yagupov.info/2014/06/'> Июнь 2014 </option>
	<option value='https://yagupov.info/2014/05/'> Май 2014 </option>
	<option value='https://yagupov.info/2014/04/'> Апрель 2014 </option>
	<option value='https://yagupov.info/2014/03/'> Март 2014 </option>
	<option value='https://yagupov.info/2014/02/'> Февраль 2014 </option>
	<option value='https://yagupov.info/2014/01/'> Январь 2014 </option>
	<option value='https://yagupov.info/2013/12/'> Декабрь 2013 </option>
	<option value='https://yagupov.info/2013/11/'> Ноябрь 2013 </option>
	<option value='https://yagupov.info/2013/10/'> Октябрь 2013 </option>
	<option value='https://yagupov.info/2013/09/'> Сентябрь 2013 </option>
	<option value='https://yagupov.info/2013/08/'> Август 2013 </option>
	<option value='https://yagupov.info/2013/07/'> Июль 2013 </option>
	<option value='https://yagupov.info/2013/06/'> Июнь 2013 </option>
	<option value='https://yagupov.info/2013/05/'> Май 2013 </option>
	<option value='https://yagupov.info/2013/04/'> Апрель 2013 </option>
	<option value='https://yagupov.info/2013/03/'> Март 2013 </option>
	<option value='https://yagupov.info/2013/02/'> Февраль 2013 </option>
	<option value='https://yagupov.info/2013/01/'> Январь 2013 </option>
	<option value='https://yagupov.info/2012/12/'> Декабрь 2012 </option>
	<option value='https://yagupov.info/2012/11/'> Ноябрь 2012 </option>
	<option value='https://yagupov.info/2012/10/'> Октябрь 2012 </option>
	<option value='https://yagupov.info/2012/09/'> Сентябрь 2012 </option>
	<option value='https://yagupov.info/2012/08/'> Август 2012 </option>
	<option value='https://yagupov.info/2012/06/'> Июнь 2012 </option>
	<option value='https://yagupov.info/2012/05/'> Май 2012 </option>
	<option value='https://yagupov.info/2012/04/'> Апрель 2012 </option>
	<option value='https://yagupov.info/2012/03/'> Март 2012 </option>
	<option value='https://yagupov.info/2012/02/'> Февраль 2012 </option>
	<option value='https://yagupov.info/2012/01/'> Январь 2012 </option>
	<option value='https://yagupov.info/2011/12/'> Декабрь 2011 </option>
	<option value='https://yagupov.info/2011/11/'> Ноябрь 2011 </option>
	<option value='https://yagupov.info/2011/10/'> Октябрь 2011 </option>
	<option value='https://yagupov.info/2011/09/'> Сентябрь 2011 </option>
	<option value='https://yagupov.info/2011/08/'> Август 2011 </option>
	<option value='https://yagupov.info/2011/07/'> Июль 2011 </option>
	<option value='https://yagupov.info/2011/06/'> Июнь 2011 </option>
	<option value='https://yagupov.info/2011/05/'> Май 2011 </option>
	<option value='https://yagupov.info/2011/04/'> Апрель 2011 </option>
	<option value='https://yagupov.info/2011/03/'> Март 2011 </option>
	<option value='https://yagupov.info/2011/02/'> Февраль 2011 </option>
	<option value='https://yagupov.info/2011/01/'> Январь 2011 </option>
	<option value='https://yagupov.info/2010/12/'> Декабрь 2010 </option>
	<option value='https://yagupov.info/2010/11/'> Ноябрь 2010 </option>
	<option value='https://yagupov.info/2010/10/'> Октябрь 2010 </option>
	<option value='https://yagupov.info/2010/09/'> Сентябрь 2010 </option>
	<option value='https://yagupov.info/2010/08/'> Август 2010 </option>
	<option value='https://yagupov.info/2010/07/'> Июль 2010 </option>
	<option value='https://yagupov.info/2010/06/'> Июнь 2010 </option>
	<option value='https://yagupov.info/2010/05/'> Май 2010 </option>
	<option value='https://yagupov.info/2010/04/'> Апрель 2010 </option>
	<option value='https://yagupov.info/2010/03/'> Март 2010 </option>
	<option value='https://yagupov.info/2010/02/'> Февраль 2010 </option>
	<option value='https://yagupov.info/2010/01/'> Январь 2010 </option>
	<option value='https://yagupov.info/2009/12/'> Декабрь 2009 </option>
	<option value='https://yagupov.info/2009/11/'> Ноябрь 2009 </option>
	<option value='https://yagupov.info/2009/10/'> Октябрь 2009 </option>
	<option value='https://yagupov.info/2009/09/'> Сентябрь 2009 </option>
	<option value='https://yagupov.info/2009/08/'> Август 2009 </option>
	<option value='https://yagupov.info/2009/07/'> Июль 2009 </option>
	<option value='https://yagupov.info/2009/06/'> Июнь 2009 </option>
	<option value='https://yagupov.info/2009/05/'> Май 2009 </option>
	<option value='https://yagupov.info/2009/04/'> Апрель 2009 </option>
	<option value='https://yagupov.info/2009/03/'> Март 2009 </option>
	<option value='https://yagupov.info/2009/02/'> Февраль 2009 </option>
	<option value='https://yagupov.info/2009/01/'> Январь 2009 </option>
	<option value='https://yagupov.info/2008/12/'> Декабрь 2008 </option>
	<option value='https://yagupov.info/2008/11/'> Ноябрь 2008 </option>
	<option value='https://yagupov.info/2008/10/'> Октябрь 2008 </option>
	<option value='https://yagupov.info/2008/09/'> Сентябрь 2008 </option>
	<option value='https://yagupov.info/2008/08/'> Август 2008 </option>
	<option value='https://yagupov.info/2008/07/'> Июль 2008 </option>
	<option value='https://yagupov.info/2008/06/'> Июнь 2008 </option>
	<option value='https://yagupov.info/2008/05/'> Май 2008 </option>
	<option value='https://yagupov.info/2008/04/'> Апрель 2008 </option>
	<option value='https://yagupov.info/2008/03/'> Март 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-27" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-10" class="ashe-widget widget_tag_cloud"><div class="widget-title"><h2>Метки</h2></div><div class="tagcloud"><a href="https://yagupov.info/tag/opora-rossii/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 8pt;" aria-label="&quot;Опора России&quot; (10 элементов)">&quot;Опора России&quot;<span class="tag-link-count"> (10)</span></a>
<a href="https://yagupov.info/tag/aleksej-tyukavin/" class="tag-cloud-link tag-link-680 tag-link-position-2" style="font-size: 13.882352941176pt;" aria-label="Алексей Тюкавин (34 элемента)">Алексей Тюкавин<span class="tag-link-count"> (34)</span></a>
<a href="https://yagupov.info/tag/arktika/" class="tag-cloud-link tag-link-171 tag-link-position-3" style="font-size: 13.647058823529pt;" aria-label="Арктика (32 элемента)">Арктика<span class="tag-link-count"> (32)</span></a>
<a href="https://yagupov.info/tag/atomflot/" class="tag-cloud-link tag-link-176 tag-link-position-4" style="font-size: 12pt;" aria-label="Атомфлот (23 элемента)">Атомфлот<span class="tag-link-count"> (23)</span></a>
<a href="https://yagupov.info/tag/vyacheslav-morozov/" class="tag-cloud-link tag-link-653 tag-link-position-5" style="font-size: 8.8235294117647pt;" aria-label="Вячеслав Морозов (12 элементов)">Вячеслав Морозов<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/vyacheslav-ruksha/" class="tag-cloud-link tag-link-356 tag-link-position-6" style="font-size: 8.4705882352941pt;" aria-label="Вячеслав Рукша (11 элементов)">Вячеслав Рукша<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/grigorij-stratij/" class="tag-cloud-link tag-link-612 tag-link-position-7" style="font-size: 8.4705882352941pt;" aria-label="Григорий Стратий (11 элементов)">Григорий Стратий<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/guba-andreeva/" class="tag-cloud-link tag-link-445 tag-link-position-8" style="font-size: 8.4705882352941pt;" aria-label="Губа Андреева (11 элементов)">Губа Андреева<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/dmitrij-dmitrienko/" class="tag-cloud-link tag-link-344 tag-link-position-9" style="font-size: 15.058823529412pt;" aria-label="Дмитрий Дмитриенко (43 элемента)">Дмитрий Дмитриенко<span class="tag-link-count"> (43)</span></a>
<a href="https://yagupov.info/tag/dmitrij-sosnin/" class="tag-cloud-link tag-link-731 tag-link-position-10" style="font-size: 11.529411764706pt;" aria-label="Дмитрий Соснин (21 элемент)">Дмитрий Соснин<span class="tag-link-count"> (21)</span></a>
<a href="https://yagupov.info/tag/evgenij-nikora/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 12.823529411765pt;" aria-label="Евгений Никора (27 элементов)">Евгений Никора<span class="tag-link-count"> (27)</span></a>
<a href="https://yagupov.info/tag/elena-tihonova/" class="tag-cloud-link tag-link-585 tag-link-position-12" style="font-size: 9.2941176470588pt;" aria-label="Елена Тихонова (13 элементов)">Елена Тихонова<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/zhkh/" class="tag-cloud-link tag-link-230 tag-link-position-13" style="font-size: 8.8235294117647pt;" aria-label="ЖКХ (12 элементов)">ЖКХ<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/kolskaya-aes/" class="tag-cloud-link tag-link-607 tag-link-position-14" style="font-size: 8.8235294117647pt;" aria-label="Кольская АЭС (12 элементов)">Кольская АЭС<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/mmdn/" class="tag-cloud-link tag-link-793 tag-link-position-15" style="font-size: 10.823529411765pt;" aria-label="ММДН (18 элементов)">ММДН<span class="tag-link-count"> (18)</span></a>
<a href="https://yagupov.info/tag/marina-kovtun/" class="tag-cloud-link tag-link-675 tag-link-position-16" style="font-size: 20.117647058824pt;" aria-label="Марина Ковтун (116 элементов)">Марина Ковтун<span class="tag-link-count"> (116)</span></a>
<a href="https://yagupov.info/tag/murmansk/" class="tag-cloud-link tag-link-71 tag-link-position-17" style="font-size: 19.176470588235pt;" aria-label="Мурманск (97 элементов)">Мурманск<span class="tag-link-count"> (97)</span></a>
<a href="https://yagupov.info/tag/murmanskaya-oblastnaya-duma/" class="tag-cloud-link tag-link-372 tag-link-position-18" style="font-size: 9.2941176470588pt;" aria-label="Мурманская областная дума (13 элементов)">Мурманская областная дума<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/murmanskaya-tamozhnya/" class="tag-cloud-link tag-link-707 tag-link-position-19" style="font-size: 14.117647058824pt;" aria-label="Мурманская таможня (35 элементов)">Мурманская таможня<span class="tag-link-count"> (35)</span></a>
<a href="https://yagupov.info/tag/murmanskij-mezhdunarodnyj-ekonomiches/" class="tag-cloud-link tag-link-410 tag-link-position-20" style="font-size: 10.823529411765pt;" aria-label="Мурманский международный экономический форум (18 элементов)">Мурманский международный экономический форум<span class="tag-link-count"> (18)</span></a>
<a href="https://yagupov.info/tag/murmanskstat/" class="tag-cloud-link tag-link-502 tag-link-position-21" style="font-size: 17.529411764706pt;" aria-label="Мурманскстат (69 элементов)">Мурманскстат<span class="tag-link-count"> (69)</span></a>
<a href="https://yagupov.info/tag/olga-kuznetsova/" class="tag-cloud-link tag-link-703 tag-link-position-22" style="font-size: 8.4705882352941pt;" aria-label="Ольга Кузнецова (11 элементов)">Ольга Кузнецова<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/rosatom/" class="tag-cloud-link tag-link-513 tag-link-position-23" style="font-size: 10.588235294118pt;" aria-label="Росатом (17 элементов)">Росатом<span class="tag-link-count"> (17)</span></a>
<a href="https://yagupov.info/tag/rosreestr/" class="tag-cloud-link tag-link-746 tag-link-position-24" style="font-size: 10.588235294118pt;" aria-label="Росреестр (17 элементов)">Росреестр<span class="tag-link-count"> (17)</span></a>
<a href="https://yagupov.info/tag/rosselhoznadzor/" class="tag-cloud-link tag-link-578 tag-link-position-25" style="font-size: 14.823529411765pt;" aria-label="Россельхознадзор (41 элемент)">Россельхознадзор<span class="tag-link-count"> (41)</span></a>
<a href="https://yagupov.info/tag/sajda-guba/" class="tag-cloud-link tag-link-523 tag-link-position-26" style="font-size: 8pt;" aria-label="Сайда-губа (10 элементов)">Сайда-губа<span class="tag-link-count"> (10)</span></a>
<a href="https://yagupov.info/tag/sberbank/" class="tag-cloud-link tag-link-453 tag-link-position-27" style="font-size: 10.235294117647pt;" aria-label="Сбербанк (16 элементов)">Сбербанк<span class="tag-link-count"> (16)</span></a>
<a href="https://yagupov.info/tag/sergej-rodionov/" class="tag-cloud-link tag-link-315 tag-link-position-28" style="font-size: 9.2941176470588pt;" aria-label="Сергей Родионов (13 элементов)">Сергей Родионов<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/sovet-deputatov-goroda-murmanska/" class="tag-cloud-link tag-link-266 tag-link-position-29" style="font-size: 9.2941176470588pt;" aria-label="Совет депутатов города Мурманска (13 элементов)">Совет депутатов города Мурманска<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/ufns-rossii-po-murmanskoj-oblasti/" class="tag-cloud-link tag-link-797 tag-link-position-30" style="font-size: 8.8235294117647pt;" aria-label="УФНС России по Мурманской области (12 элементов)">УФНС России по Мурманской области<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/fgup-atomflot/" class="tag-cloud-link tag-link-613 tag-link-position-31" style="font-size: 11.058823529412pt;" aria-label="ФГУП &quot;Атомфлот&quot; (19 элементов)">ФГУП &quot;Атомфлот&quot;<span class="tag-link-count"> (19)</span></a>
<a href="https://yagupov.info/tag/tsentrobank/" class="tag-cloud-link tag-link-1138 tag-link-position-32" style="font-size: 11.529411764706pt;" aria-label="Центробанк (21 элемент)">Центробанк<span class="tag-link-count"> (21)</span></a>
<a href="https://yagupov.info/tag/yurij-efremov/" class="tag-cloud-link tag-link-409 tag-link-position-33" style="font-size: 9.8823529411765pt;" aria-label="Юрий Ефремов (15 элементов)">Юрий Ефремов<span class="tag-link-count"> (15)</span></a>
<a href="https://yagupov.info/tag/byudzhet/" class="tag-cloud-link tag-link-53 tag-link-position-34" style="font-size: 11.294117647059pt;" aria-label="бюджет (20 элементов)">бюджет<span class="tag-link-count"> (20)</span></a>
<a href="https://yagupov.info/tag/gorsovet/" class="tag-cloud-link tag-link-58 tag-link-position-35" style="font-size: 13.176470588235pt;" aria-label="горсовет (29 элементов)">горсовет<span class="tag-link-count"> (29)</span></a>
<a href="https://yagupov.info/tag/koronavirus/" class="tag-cloud-link tag-link-1356 tag-link-position-36" style="font-size: 12.352941176471pt;" aria-label="коронавирус (25 элементов)">коронавирус<span class="tag-link-count"> (25)</span></a>
<a href="https://yagupov.info/tag/malyj-biznes/" class="tag-cloud-link tag-link-211 tag-link-position-37" style="font-size: 11.294117647059pt;" aria-label="малый бизнес (20 элементов)">малый бизнес<span class="tag-link-count"> (20)</span></a>
<a href="https://yagupov.info/tag/nalogi/" class="tag-cloud-link tag-link-73 tag-link-position-38" style="font-size: 17.176470588235pt;" aria-label="налоги (65 элементов)">налоги<span class="tag-link-count"> (65)</span></a>
<a href="https://yagupov.info/tag/perepis/" class="tag-cloud-link tag-link-879 tag-link-position-39" style="font-size: 8.4705882352941pt;" aria-label="перепись (11 элементов)">перепись<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/pravitelstvo-murmanskoj-oblasti/" class="tag-cloud-link tag-link-416 tag-link-position-40" style="font-size: 22pt;" aria-label="правительство Мурманской области (167 элементов)">правительство Мурманской области<span class="tag-link-count"> (167)</span></a>
<a href="https://yagupov.info/tag/pravo/" class="tag-cloud-link tag-link-84 tag-link-position-41" style="font-size: 12pt;" aria-label="право (23 элемента)">право<span class="tag-link-count"> (23)</span></a>
<a href="https://yagupov.info/tag/radiatsionnaya-bezopasnost/" class="tag-cloud-link tag-link-504 tag-link-position-42" style="font-size: 10.588235294118pt;" aria-label="росатом (17 элементов)">росатом<span class="tag-link-count"> (17)</span></a>
<a href="https://yagupov.info/tag/statistika/" class="tag-cloud-link tag-link-199 tag-link-position-43" style="font-size: 9.8823529411765pt;" aria-label="статистика (15 элементов)">статистика<span class="tag-link-count"> (15)</span></a>
<a href="https://yagupov.info/tag/tamozhnya/" class="tag-cloud-link tag-link-450 tag-link-position-44" style="font-size: 9.8823529411765pt;" aria-label="таможня (15 элементов)">таможня<span class="tag-link-count"> (15)</span></a>
<a href="https://yagupov.info/tag/energetika/" class="tag-cloud-link tag-link-102 tag-link-position-45" style="font-size: 8.4705882352941pt;" aria-label="энергетика (11 элементов)">энергетика<span class="tag-link-count"> (11)</span></a></div>
</div>		
	</aside>
</div>
<!-- Page Content -->
<div class="main-content clear-fix boxed-wrapper" data-sidebar-sticky="1">


	
<div class="sidebar-alt-wrap">
	<div class="sidebar-alt-close image-overlay"></div>
	<aside class="sidebar-alt">

		<div class="sidebar-alt-close-btn">
			<span></span>
			<span></span>
		</div>

		<div id="categories-25" class="ashe-widget widget_categories"><div class="widget-title"><h2>Рубрики</h2></div><form action="https://yagupov.info" method="get"><label class="screen-reader-text" for="categories-dropdown-25">Рубрики</label><select  name='cat' id='categories-dropdown-25' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="393">агропром</option>
	<option class="level-0" value="976">арктика</option>
	<option class="level-0" value="373">взгляд</option>
	<option class="level-0" value="57">власть</option>
	<option class="level-0" value="333">город</option>
	<option class="level-0" value="1123">ЖКХ</option>
	<option class="level-0" value="857">контроль</option>
	<option class="level-0" value="272">медицина</option>
	<option class="level-0" value="73">налоги</option>
	<option class="level-0" value="1">новости</option>
	<option class="level-0" value="75">образование</option>
	<option class="level-0" value="929">общество</option>
	<option class="level-0" value="332">персоны</option>
	<option class="level-0" value="84">право</option>
	<option class="level-0" value="910">проблема</option>
	<option class="level-0" value="134">профсоюзы</option>
	<option class="level-0" value="368">реформа ЖКХ</option>
	<option class="level-0" value="504">росатом</option>
	<option class="level-0" value="566">рынок</option>
	<option class="level-0" value="148">скандал</option>
	<option class="level-0" value="322">социалка</option>
	<option class="level-0" value="199">статистика</option>
	<option class="level-0" value="450">таможня</option>
	<option class="level-0" value="96">транспорт</option>
	<option class="level-0" value="166">туризм</option>
	<option class="level-0" value="98">финансы</option>
	<option class="level-0" value="803">экология</option>
	<option class="level-0" value="330">экономика</option>
	<option class="level-0" value="102">энергетика</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-25" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-27" class="ashe-widget widget_archive"><div class="widget-title"><h2>Архивы</h2></div>		<label class="screen-reader-text" for="archives-dropdown-27">Архивы</label>
		<select id="archives-dropdown-27" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://yagupov.info/2021/03/'> Март 2021 </option>
	<option value='https://yagupov.info/2021/02/'> Февраль 2021 </option>
	<option value='https://yagupov.info/2021/01/'> Январь 2021 </option>
	<option value='https://yagupov.info/2020/12/'> Декабрь 2020 </option>
	<option value='https://yagupov.info/2020/11/'> Ноябрь 2020 </option>
	<option value='https://yagupov.info/2020/09/'> Сентябрь 2020 </option>
	<option value='https://yagupov.info/2020/08/'> Август 2020 </option>
	<option value='https://yagupov.info/2020/07/'> Июль 2020 </option>
	<option value='https://yagupov.info/2020/06/'> Июнь 2020 </option>
	<option value='https://yagupov.info/2020/05/'> Май 2020 </option>
	<option value='https://yagupov.info/2020/04/'> Апрель 2020 </option>
	<option value='https://yagupov.info/2020/03/'> Март 2020 </option>
	<option value='https://yagupov.info/2020/02/'> Февраль 2020 </option>
	<option value='https://yagupov.info/2020/01/'> Январь 2020 </option>
	<option value='https://yagupov.info/2019/12/'> Декабрь 2019 </option>
	<option value='https://yagupov.info/2019/11/'> Ноябрь 2019 </option>
	<option value='https://yagupov.info/2019/10/'> Октябрь 2019 </option>
	<option value='https://yagupov.info/2019/09/'> Сентябрь 2019 </option>
	<option value='https://yagupov.info/2019/08/'> Август 2019 </option>
	<option value='https://yagupov.info/2019/07/'> Июль 2019 </option>
	<option value='https://yagupov.info/2019/06/'> Июнь 2019 </option>
	<option value='https://yagupov.info/2019/05/'> Май 2019 </option>
	<option value='https://yagupov.info/2019/04/'> Апрель 2019 </option>
	<option value='https://yagupov.info/2019/03/'> Март 2019 </option>
	<option value='https://yagupov.info/2019/02/'> Февраль 2019 </option>
	<option value='https://yagupov.info/2019/01/'> Январь 2019 </option>
	<option value='https://yagupov.info/2018/12/'> Декабрь 2018 </option>
	<option value='https://yagupov.info/2018/11/'> Ноябрь 2018 </option>
	<option value='https://yagupov.info/2018/10/'> Октябрь 2018 </option>
	<option value='https://yagupov.info/2018/09/'> Сентябрь 2018 </option>
	<option value='https://yagupov.info/2018/08/'> Август 2018 </option>
	<option value='https://yagupov.info/2018/07/'> Июль 2018 </option>
	<option value='https://yagupov.info/2018/06/'> Июнь 2018 </option>
	<option value='https://yagupov.info/2018/05/'> Май 2018 </option>
	<option value='https://yagupov.info/2018/04/'> Апрель 2018 </option>
	<option value='https://yagupov.info/2018/03/'> Март 2018 </option>
	<option value='https://yagupov.info/2018/02/'> Февраль 2018 </option>
	<option value='https://yagupov.info/2018/01/'> Январь 2018 </option>
	<option value='https://yagupov.info/2017/12/'> Декабрь 2017 </option>
	<option value='https://yagupov.info/2017/11/'> Ноябрь 2017 </option>
	<option value='https://yagupov.info/2017/10/'> Октябрь 2017 </option>
	<option value='https://yagupov.info/2017/09/'> Сентябрь 2017 </option>
	<option value='https://yagupov.info/2017/08/'> Август 2017 </option>
	<option value='https://yagupov.info/2017/06/'> Июнь 2017 </option>
	<option value='https://yagupov.info/2017/05/'> Май 2017 </option>
	<option value='https://yagupov.info/2017/04/'> Апрель 2017 </option>
	<option value='https://yagupov.info/2017/03/'> Март 2017 </option>
	<option value='https://yagupov.info/2017/02/'> Февраль 2017 </option>
	<option value='https://yagupov.info/2017/01/'> Январь 2017 </option>
	<option value='https://yagupov.info/2016/12/'> Декабрь 2016 </option>
	<option value='https://yagupov.info/2016/11/'> Ноябрь 2016 </option>
	<option value='https://yagupov.info/2016/10/'> Октябрь 2016 </option>
	<option value='https://yagupov.info/2016/09/'> Сентябрь 2016 </option>
	<option value='https://yagupov.info/2016/08/'> Август 2016 </option>
	<option value='https://yagupov.info/2016/07/'> Июль 2016 </option>
	<option value='https://yagupov.info/2016/06/'> Июнь 2016 </option>
	<option value='https://yagupov.info/2016/05/'> Май 2016 </option>
	<option value='https://yagupov.info/2016/04/'> Апрель 2016 </option>
	<option value='https://yagupov.info/2016/03/'> Март 2016 </option>
	<option value='https://yagupov.info/2016/02/'> Февраль 2016 </option>
	<option value='https://yagupov.info/2016/01/'> Январь 2016 </option>
	<option value='https://yagupov.info/2015/12/'> Декабрь 2015 </option>
	<option value='https://yagupov.info/2015/11/'> Ноябрь 2015 </option>
	<option value='https://yagupov.info/2015/10/'> Октябрь 2015 </option>
	<option value='https://yagupov.info/2015/09/'> Сентябрь 2015 </option>
	<option value='https://yagupov.info/2015/08/'> Август 2015 </option>
	<option value='https://yagupov.info/2015/07/'> Июль 2015 </option>
	<option value='https://yagupov.info/2015/06/'> Июнь 2015 </option>
	<option value='https://yagupov.info/2015/05/'> Май 2015 </option>
	<option value='https://yagupov.info/2015/04/'> Апрель 2015 </option>
	<option value='https://yagupov.info/2015/03/'> Март 2015 </option>
	<option value='https://yagupov.info/2015/02/'> Февраль 2015 </option>
	<option value='https://yagupov.info/2015/01/'> Январь 2015 </option>
	<option value='https://yagupov.info/2014/12/'> Декабрь 2014 </option>
	<option value='https://yagupov.info/2014/11/'> Ноябрь 2014 </option>
	<option value='https://yagupov.info/2014/10/'> Октябрь 2014 </option>
	<option value='https://yagupov.info/2014/09/'> Сентябрь 2014 </option>
	<option value='https://yagupov.info/2014/08/'> Август 2014 </option>
	<option value='https://yagupov.info/2014/07/'> Июль 2014 </option>
	<option value='https://yagupov.info/2014/06/'> Июнь 2014 </option>
	<option value='https://yagupov.info/2014/05/'> Май 2014 </option>
	<option value='https://yagupov.info/2014/04/'> Апрель 2014 </option>
	<option value='https://yagupov.info/2014/03/'> Март 2014 </option>
	<option value='https://yagupov.info/2014/02/'> Февраль 2014 </option>
	<option value='https://yagupov.info/2014/01/'> Январь 2014 </option>
	<option value='https://yagupov.info/2013/12/'> Декабрь 2013 </option>
	<option value='https://yagupov.info/2013/11/'> Ноябрь 2013 </option>
	<option value='https://yagupov.info/2013/10/'> Октябрь 2013 </option>
	<option value='https://yagupov.info/2013/09/'> Сентябрь 2013 </option>
	<option value='https://yagupov.info/2013/08/'> Август 2013 </option>
	<option value='https://yagupov.info/2013/07/'> Июль 2013 </option>
	<option value='https://yagupov.info/2013/06/'> Июнь 2013 </option>
	<option value='https://yagupov.info/2013/05/'> Май 2013 </option>
	<option value='https://yagupov.info/2013/04/'> Апрель 2013 </option>
	<option value='https://yagupov.info/2013/03/'> Март 2013 </option>
	<option value='https://yagupov.info/2013/02/'> Февраль 2013 </option>
	<option value='https://yagupov.info/2013/01/'> Январь 2013 </option>
	<option value='https://yagupov.info/2012/12/'> Декабрь 2012 </option>
	<option value='https://yagupov.info/2012/11/'> Ноябрь 2012 </option>
	<option value='https://yagupov.info/2012/10/'> Октябрь 2012 </option>
	<option value='https://yagupov.info/2012/09/'> Сентябрь 2012 </option>
	<option value='https://yagupov.info/2012/08/'> Август 2012 </option>
	<option value='https://yagupov.info/2012/06/'> Июнь 2012 </option>
	<option value='https://yagupov.info/2012/05/'> Май 2012 </option>
	<option value='https://yagupov.info/2012/04/'> Апрель 2012 </option>
	<option value='https://yagupov.info/2012/03/'> Март 2012 </option>
	<option value='https://yagupov.info/2012/02/'> Февраль 2012 </option>
	<option value='https://yagupov.info/2012/01/'> Январь 2012 </option>
	<option value='https://yagupov.info/2011/12/'> Декабрь 2011 </option>
	<option value='https://yagupov.info/2011/11/'> Ноябрь 2011 </option>
	<option value='https://yagupov.info/2011/10/'> Октябрь 2011 </option>
	<option value='https://yagupov.info/2011/09/'> Сентябрь 2011 </option>
	<option value='https://yagupov.info/2011/08/'> Август 2011 </option>
	<option value='https://yagupov.info/2011/07/'> Июль 2011 </option>
	<option value='https://yagupov.info/2011/06/'> Июнь 2011 </option>
	<option value='https://yagupov.info/2011/05/'> Май 2011 </option>
	<option value='https://yagupov.info/2011/04/'> Апрель 2011 </option>
	<option value='https://yagupov.info/2011/03/'> Март 2011 </option>
	<option value='https://yagupov.info/2011/02/'> Февраль 2011 </option>
	<option value='https://yagupov.info/2011/01/'> Январь 2011 </option>
	<option value='https://yagupov.info/2010/12/'> Декабрь 2010 </option>
	<option value='https://yagupov.info/2010/11/'> Ноябрь 2010 </option>
	<option value='https://yagupov.info/2010/10/'> Октябрь 2010 </option>
	<option value='https://yagupov.info/2010/09/'> Сентябрь 2010 </option>
	<option value='https://yagupov.info/2010/08/'> Август 2010 </option>
	<option value='https://yagupov.info/2010/07/'> Июль 2010 </option>
	<option value='https://yagupov.info/2010/06/'> Июнь 2010 </option>
	<option value='https://yagupov.info/2010/05/'> Май 2010 </option>
	<option value='https://yagupov.info/2010/04/'> Апрель 2010 </option>
	<option value='https://yagupov.info/2010/03/'> Март 2010 </option>
	<option value='https://yagupov.info/2010/02/'> Февраль 2010 </option>
	<option value='https://yagupov.info/2010/01/'> Январь 2010 </option>
	<option value='https://yagupov.info/2009/12/'> Декабрь 2009 </option>
	<option value='https://yagupov.info/2009/11/'> Ноябрь 2009 </option>
	<option value='https://yagupov.info/2009/10/'> Октябрь 2009 </option>
	<option value='https://yagupov.info/2009/09/'> Сентябрь 2009 </option>
	<option value='https://yagupov.info/2009/08/'> Август 2009 </option>
	<option value='https://yagupov.info/2009/07/'> Июль 2009 </option>
	<option value='https://yagupov.info/2009/06/'> Июнь 2009 </option>
	<option value='https://yagupov.info/2009/05/'> Май 2009 </option>
	<option value='https://yagupov.info/2009/04/'> Апрель 2009 </option>
	<option value='https://yagupov.info/2009/03/'> Март 2009 </option>
	<option value='https://yagupov.info/2009/02/'> Февраль 2009 </option>
	<option value='https://yagupov.info/2009/01/'> Январь 2009 </option>
	<option value='https://yagupov.info/2008/12/'> Декабрь 2008 </option>
	<option value='https://yagupov.info/2008/11/'> Ноябрь 2008 </option>
	<option value='https://yagupov.info/2008/10/'> Октябрь 2008 </option>
	<option value='https://yagupov.info/2008/09/'> Сентябрь 2008 </option>
	<option value='https://yagupov.info/2008/08/'> Август 2008 </option>
	<option value='https://yagupov.info/2008/07/'> Июль 2008 </option>
	<option value='https://yagupov.info/2008/06/'> Июнь 2008 </option>
	<option value='https://yagupov.info/2008/05/'> Май 2008 </option>
	<option value='https://yagupov.info/2008/04/'> Апрель 2008 </option>
	<option value='https://yagupov.info/2008/03/'> Март 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-27" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-10" class="ashe-widget widget_tag_cloud"><div class="widget-title"><h2>Метки</h2></div><div class="tagcloud"><a href="https://yagupov.info/tag/opora-rossii/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 8pt;" aria-label="&quot;Опора России&quot; (10 элементов)">&quot;Опора России&quot;<span class="tag-link-count"> (10)</span></a>
<a href="https://yagupov.info/tag/aleksej-tyukavin/" class="tag-cloud-link tag-link-680 tag-link-position-2" style="font-size: 13.882352941176pt;" aria-label="Алексей Тюкавин (34 элемента)">Алексей Тюкавин<span class="tag-link-count"> (34)</span></a>
<a href="https://yagupov.info/tag/arktika/" class="tag-cloud-link tag-link-171 tag-link-position-3" style="font-size: 13.647058823529pt;" aria-label="Арктика (32 элемента)">Арктика<span class="tag-link-count"> (32)</span></a>
<a href="https://yagupov.info/tag/atomflot/" class="tag-cloud-link tag-link-176 tag-link-position-4" style="font-size: 12pt;" aria-label="Атомфлот (23 элемента)">Атомфлот<span class="tag-link-count"> (23)</span></a>
<a href="https://yagupov.info/tag/vyacheslav-morozov/" class="tag-cloud-link tag-link-653 tag-link-position-5" style="font-size: 8.8235294117647pt;" aria-label="Вячеслав Морозов (12 элементов)">Вячеслав Морозов<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/vyacheslav-ruksha/" class="tag-cloud-link tag-link-356 tag-link-position-6" style="font-size: 8.4705882352941pt;" aria-label="Вячеслав Рукша (11 элементов)">Вячеслав Рукша<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/grigorij-stratij/" class="tag-cloud-link tag-link-612 tag-link-position-7" style="font-size: 8.4705882352941pt;" aria-label="Григорий Стратий (11 элементов)">Григорий Стратий<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/guba-andreeva/" class="tag-cloud-link tag-link-445 tag-link-position-8" style="font-size: 8.4705882352941pt;" aria-label="Губа Андреева (11 элементов)">Губа Андреева<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/dmitrij-dmitrienko/" class="tag-cloud-link tag-link-344 tag-link-position-9" style="font-size: 15.058823529412pt;" aria-label="Дмитрий Дмитриенко (43 элемента)">Дмитрий Дмитриенко<span class="tag-link-count"> (43)</span></a>
<a href="https://yagupov.info/tag/dmitrij-sosnin/" class="tag-cloud-link tag-link-731 tag-link-position-10" style="font-size: 11.529411764706pt;" aria-label="Дмитрий Соснин (21 элемент)">Дмитрий Соснин<span class="tag-link-count"> (21)</span></a>
<a href="https://yagupov.info/tag/evgenij-nikora/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 12.823529411765pt;" aria-label="Евгений Никора (27 элементов)">Евгений Никора<span class="tag-link-count"> (27)</span></a>
<a href="https://yagupov.info/tag/elena-tihonova/" class="tag-cloud-link tag-link-585 tag-link-position-12" style="font-size: 9.2941176470588pt;" aria-label="Елена Тихонова (13 элементов)">Елена Тихонова<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/zhkh/" class="tag-cloud-link tag-link-230 tag-link-position-13" style="font-size: 8.8235294117647pt;" aria-label="ЖКХ (12 элементов)">ЖКХ<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/kolskaya-aes/" class="tag-cloud-link tag-link-607 tag-link-position-14" style="font-size: 8.8235294117647pt;" aria-label="Кольская АЭС (12 элементов)">Кольская АЭС<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/mmdn/" class="tag-cloud-link tag-link-793 tag-link-position-15" style="font-size: 10.823529411765pt;" aria-label="ММДН (18 элементов)">ММДН<span class="tag-link-count"> (18)</span></a>
<a href="https://yagupov.info/tag/marina-kovtun/" class="tag-cloud-link tag-link-675 tag-link-position-16" style="font-size: 20.117647058824pt;" aria-label="Марина Ковтун (116 элементов)">Марина Ковтун<span class="tag-link-count"> (116)</span></a>
<a href="https://yagupov.info/tag/murmansk/" class="tag-cloud-link tag-link-71 tag-link-position-17" style="font-size: 19.176470588235pt;" aria-label="Мурманск (97 элементов)">Мурманск<span class="tag-link-count"> (97)</span></a>
<a href="https://yagupov.info/tag/murmanskaya-oblastnaya-duma/" class="tag-cloud-link tag-link-372 tag-link-position-18" style="font-size: 9.2941176470588pt;" aria-label="Мурманская областная дума (13 элементов)">Мурманская областная дума<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/murmanskaya-tamozhnya/" class="tag-cloud-link tag-link-707 tag-link-position-19" style="font-size: 14.117647058824pt;" aria-label="Мурманская таможня (35 элементов)">Мурманская таможня<span class="tag-link-count"> (35)</span></a>
<a href="https://yagupov.info/tag/murmanskij-mezhdunarodnyj-ekonomiches/" class="tag-cloud-link tag-link-410 tag-link-position-20" style="font-size: 10.823529411765pt;" aria-label="Мурманский международный экономический форум (18 элементов)">Мурманский международный экономический форум<span class="tag-link-count"> (18)</span></a>
<a href="https://yagupov.info/tag/murmanskstat/" class="tag-cloud-link tag-link-502 tag-link-position-21" style="font-size: 17.529411764706pt;" aria-label="Мурманскстат (69 элементов)">Мурманскстат<span class="tag-link-count"> (69)</span></a>
<a href="https://yagupov.info/tag/olga-kuznetsova/" class="tag-cloud-link tag-link-703 tag-link-position-22" style="font-size: 8.4705882352941pt;" aria-label="Ольга Кузнецова (11 элементов)">Ольга Кузнецова<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/rosatom/" class="tag-cloud-link tag-link-513 tag-link-position-23" style="font-size: 10.588235294118pt;" aria-label="Росатом (17 элементов)">Росатом<span class="tag-link-count"> (17)</span></a>
<a href="https://yagupov.info/tag/rosreestr/" class="tag-cloud-link tag-link-746 tag-link-position-24" style="font-size: 10.588235294118pt;" aria-label="Росреестр (17 элементов)">Росреестр<span class="tag-link-count"> (17)</span></a>
<a href="https://yagupov.info/tag/rosselhoznadzor/" class="tag-cloud-link tag-link-578 tag-link-position-25" style="font-size: 14.823529411765pt;" aria-label="Россельхознадзор (41 элемент)">Россельхознадзор<span class="tag-link-count"> (41)</span></a>
<a href="https://yagupov.info/tag/sajda-guba/" class="tag-cloud-link tag-link-523 tag-link-position-26" style="font-size: 8pt;" aria-label="Сайда-губа (10 элементов)">Сайда-губа<span class="tag-link-count"> (10)</span></a>
<a href="https://yagupov.info/tag/sberbank/" class="tag-cloud-link tag-link-453 tag-link-position-27" style="font-size: 10.235294117647pt;" aria-label="Сбербанк (16 элементов)">Сбербанк<span class="tag-link-count"> (16)</span></a>
<a href="https://yagupov.info/tag/sergej-rodionov/" class="tag-cloud-link tag-link-315 tag-link-position-28" style="font-size: 9.2941176470588pt;" aria-label="Сергей Родионов (13 элементов)">Сергей Родионов<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/sovet-deputatov-goroda-murmanska/" class="tag-cloud-link tag-link-266 tag-link-position-29" style="font-size: 9.2941176470588pt;" aria-label="Совет депутатов города Мурманска (13 элементов)">Совет депутатов города Мурманска<span class="tag-link-count"> (13)</span></a>
<a href="https://yagupov.info/tag/ufns-rossii-po-murmanskoj-oblasti/" class="tag-cloud-link tag-link-797 tag-link-position-30" style="font-size: 8.8235294117647pt;" aria-label="УФНС России по Мурманской области (12 элементов)">УФНС России по Мурманской области<span class="tag-link-count"> (12)</span></a>
<a href="https://yagupov.info/tag/fgup-atomflot/" class="tag-cloud-link tag-link-613 tag-link-position-31" style="font-size: 11.058823529412pt;" aria-label="ФГУП &quot;Атомфлот&quot; (19 элементов)">ФГУП &quot;Атомфлот&quot;<span class="tag-link-count"> (19)</span></a>
<a href="https://yagupov.info/tag/tsentrobank/" class="tag-cloud-link tag-link-1138 tag-link-position-32" style="font-size: 11.529411764706pt;" aria-label="Центробанк (21 элемент)">Центробанк<span class="tag-link-count"> (21)</span></a>
<a href="https://yagupov.info/tag/yurij-efremov/" class="tag-cloud-link tag-link-409 tag-link-position-33" style="font-size: 9.8823529411765pt;" aria-label="Юрий Ефремов (15 элементов)">Юрий Ефремов<span class="tag-link-count"> (15)</span></a>
<a href="https://yagupov.info/tag/byudzhet/" class="tag-cloud-link tag-link-53 tag-link-position-34" style="font-size: 11.294117647059pt;" aria-label="бюджет (20 элементов)">бюджет<span class="tag-link-count"> (20)</span></a>
<a href="https://yagupov.info/tag/gorsovet/" class="tag-cloud-link tag-link-58 tag-link-position-35" style="font-size: 13.176470588235pt;" aria-label="горсовет (29 элементов)">горсовет<span class="tag-link-count"> (29)</span></a>
<a href="https://yagupov.info/tag/koronavirus/" class="tag-cloud-link tag-link-1356 tag-link-position-36" style="font-size: 12.352941176471pt;" aria-label="коронавирус (25 элементов)">коронавирус<span class="tag-link-count"> (25)</span></a>
<a href="https://yagupov.info/tag/malyj-biznes/" class="tag-cloud-link tag-link-211 tag-link-position-37" style="font-size: 11.294117647059pt;" aria-label="малый бизнес (20 элементов)">малый бизнес<span class="tag-link-count"> (20)</span></a>
<a href="https://yagupov.info/tag/nalogi/" class="tag-cloud-link tag-link-73 tag-link-position-38" style="font-size: 17.176470588235pt;" aria-label="налоги (65 элементов)">налоги<span class="tag-link-count"> (65)</span></a>
<a href="https://yagupov.info/tag/perepis/" class="tag-cloud-link tag-link-879 tag-link-position-39" style="font-size: 8.4705882352941pt;" aria-label="перепись (11 элементов)">перепись<span class="tag-link-count"> (11)</span></a>
<a href="https://yagupov.info/tag/pravitelstvo-murmanskoj-oblasti/" class="tag-cloud-link tag-link-416 tag-link-position-40" style="font-size: 22pt;" aria-label="правительство Мурманской области (167 элементов)">правительство Мурманской области<span class="tag-link-count"> (167)</span></a>
<a href="https://yagupov.info/tag/pravo/" class="tag-cloud-link tag-link-84 tag-link-position-41" style="font-size: 12pt;" aria-label="право (23 элемента)">право<span class="tag-link-count"> (23)</span></a>
<a href="https://yagupov.info/tag/radiatsionnaya-bezopasnost/" class="tag-cloud-link tag-link-504 tag-link-position-42" style="font-size: 10.588235294118pt;" aria-label="росатом (17 элементов)">росатом<span class="tag-link-count"> (17)</span></a>
<a href="https://yagupov.info/tag/statistika/" class="tag-cloud-link tag-link-199 tag-link-position-43" style="font-size: 9.8823529411765pt;" aria-label="статистика (15 элементов)">статистика<span class="tag-link-count"> (15)</span></a>
<a href="https://yagupov.info/tag/tamozhnya/" class="tag-cloud-link tag-link-450 tag-link-position-44" style="font-size: 9.8823529411765pt;" aria-label="таможня (15 элементов)">таможня<span class="tag-link-count"> (15)</span></a>
<a href="https://yagupov.info/tag/energetika/" class="tag-cloud-link tag-link-102 tag-link-position-45" style="font-size: 8.4705882352941pt;" aria-label="энергетика (11 элементов)">энергетика<span class="tag-link-count"> (11)</span></a></div>
</div>		
	</aside>
</div>
	<!-- Main Container -->
	<div class="main-container">

		
<article id="post-4771" class="blog-post ashe-dropcaps post-4771 post type-post status-publish format-standard hentry category-arktika tag-pora">

	



		<div class="post-media">
			</div>
	
	<header class="post-header">

		<div class="post-categories"><a href="https://yagupov.info/category/arktika/" rel="category tag">арктика</a> </div>
				<h1 class="post-title">Как вывести формулу счастья?</h1>
		
				<div class="post-meta clear-fix">

							<span class="post-date">18 марта 2021</span>
						
			<span class="meta-sep">/</span>
			
			
		</div>
		
	</header>

	<div class="post-content">

		
<p>В Экспертном центре Проектного офиса развития Арктики (ПОРА) прошло очередное заседание экспертного совета. Его участники обсудили пути повышения качества жизни жителей российской Арктике и стоящие в связи с этим задачи.</p>



<span id="more-4771"></span>



<p class="has-medium-font-size"><strong>Оптимисты живут на Ямале</strong></p>



<p>Заведующий кафедрой государственного управления и публичной политики РАНХиГС Александр Балобанов напомнил, что концепция оценки качества жизни начала разрабатываться с 60-х годов прошлого века. Тема эта крайне важна, но есть одно «но». Как с ней работать? Качество своей жизни человек оценивает по множеству факторов – уровень здравоохранения, развитие социальной сферы, степень комфорта городской среды, отсутствие жилищно-коммунальных проблем, наличие хорошо оплачиваемых рабочих мест и так далее.</p>



<p>Но как конкретизировать связь между этими факторами и удовлетворенностью индивида своим существованием? В данных Росстата есть показатель уровня жизни, но не ее качества. Статистики говорят о доходах населения и о том, что на них можно купить. Но это гораздо уже, чем понятие качества жизни.</p>



<p>Для его повышения в Арктике, считает эксперт, должна быть реализована развернутая программа работ. Локальными улучшениями здесь не обойтись. В решение этой задачи должны быть вовлечены как местная власть, так и сами жители. Должна быть разработана четкая система показателей, которая позволит оценить результаты.</p>



<p>Наработок в этой сфере, уточнил Балобанов, очень много. В расчет принимаются продолжительность жизни, объем валового регионального продукта и многие другие показатели. Но территории в Арктике очень разные. Поэтому вся работа должна быть подстроена под конкретные регионы.</p>



<p>В 2020 году Национальное агентство финансовых исследований по заказу АНО «Агентство по развитию человеческого капитала на Дальнем Востоке и в Арктике» (АРЧК) провело исследование с целью выявления тенденций миграционных процессов на российском Севере.</p>



<p>Как отметил руководитель проектов департамента по делам Арктики АРЧК Олег Кривохижин, северяне на первые по значимости места ставят работу, здравоохранение и жилищную сферу. Но проблемы в разных регионах отличаются. Так, на неудовлетворительное состояние жилого фонда чаще жаловались жители Красноярского края, Якутии и Коми. А на плохое благоустройство – Карелии и Архангельской области.</p>



<p>В оценке же перспектив успешного развития регионов Арктической зоны Российской Федерации (АЗРФ) мнения разделились приблизительно пополам. Причем молодежь ожидаемо проявила больше оптимизма. Из регионов самым оптимистичным оказался Ямало-Ненецкий автономный округ. И это вполне понятно: здесь один из наиболее высоких показателей уровня жизни не только на Севере, но и во всей России. Наиболее скептически оценили возможности светлого будущего жители Архангельской области, Якутии, Карелии и Коми.</p>



<p class="has-medium-font-size"><strong>В партнерстве с государством</strong></p>



<p>Член экспертного совета, доктор юридических наук Христина Пешкова ключевым фактором считает внимание к северным регионам со стороны федерального центра. Население на Севере, по ее мнению, должно поддерживаться за счет бюджетных средств. Собственных усилий регионов АЗРФ для этого недостаточно.</p>



<p>Координатор экспертного совета ПОРА Александр Воротников также отметил, что именно взаимодействие государства и бизнеса позволит решить существующие проблемы развития регионов в Заполярье.</p>



<p>— Инструменты государственно-частного партнерства (ГЧП) необходимо использовать для развития транспортной, социальной и туристической инфраструктур, реформирования системы обращения с отходами и в других значимых областях. Так, в Республике Саха (Якутия), Ямало-Ненецком автономном округе и Мурманской области уже реализованы проекты на основе ГЧП, — подчеркнул Воротников.</p>



<p>Показатель качества жизни, напомнила генеральный директор Национального агентства развития предпринимательства Юлия Алферова, в мире называют по-разному. Выводят индексы благосостояния, счастья и тому подобное.</p>



<p>Но, как ты это ни называй, а удовлетворение человека своей жизнью напрямую связано с социально-экономическими показателями. Потому что каждому нужно, чтобы у него все хорошо было в семье, включая, безусловно, здоровье. Плюс чувство безопасности, возможности самореализации и перспективы получения дохода за счет капитализации своих компетенций. Большое значение также имеет состояние окружающей среды и комфорт среды городской.</p>



<p>В России, уточнила Алферова, уже есть национальные проекты, которые так или иначе позволяют повысить все эти показатели. Они направлены на улучшение городской среды, защиту природы, развитие здравоохранения и так далее.</p>



<p>Если говорить об арктических регионах, то, считает Алферова, оживить их, остановить отток населения отчасти сможет увеличение грузоперевозок по Севморпути и Северному морскому транзитному коридору в целом.</p>



<p>Люди уезжают либо из-за неблагоприятного климата (и с этим уже ничего не поделаешь), либо по причине отсутствия работы. Крупные компании, считает эксперт, на Севере не будут прирастать кадрами. Да, производства могут развиваться. Но одновременно с этим процессом идет их активная модернизация. А для новых технологий людей надо все меньше и меньше.</p>



<p>Поэтому северян надо переориентировать на малый бизнес, открытие собственного дела. И сами крупные компании при освобождении работников зачастую помогают им это сделать.</p>



<p>От себя замечу: как не вспомнить в этой связи усилия Кольской ГМК по трудоустройству своих сотрудников, высвободившихся при закрытии вредных и устаревших производств в Никеле и Мончегорске.</p>



<p>Сейчас, уточнила Юлия Алферова, особенно актуальна занятость в сфере доставки (сказалась пандемия), службы такси, редактуры текстов и тому подобного. Спрос на эти виды деятельности достаточно высок. И людей надо ориентировать на эти виды деятельности.</p>
	</div>

	<footer class="post-footer">

		<div class="post-tags"><a href="https://yagupov.info/tag/pora/" rel="tag">ПОРА</a></div>
				<span class="post-author">от&nbsp;<a href="https://yagupov.info/author/admin/" title="Записи Игорь Ягупов" rel="author">Игорь Ягупов</a></span>
		
			
	<div class="post-share">

				<a class="facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://yagupov.info/2021/03/ka-vyvesti-formulu-schastya/">
			<i class="fa fa-facebook"></i>
		</a>
		
				<a class="twitter-share" target="_blank" href="https://twitter.com/intent/tweet?url=https://yagupov.info/2021/03/ka-vyvesti-formulu-schastya/">
			<i class="fa fa-twitter"></i>
		</a>
		
				<a class="pinterest-share" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://yagupov.info/2021/03/ka-vyvesti-formulu-schastya/&#038;media=&#038;description=Как%20вывести%20формулу%20счастья?">
			<i class="fa fa-pinterest"></i>
		</a>
		
		
		
		
				<a class="reddit-share" target="_blank" href="http://reddit.com/submit?url=https://yagupov.info/2021/03/ka-vyvesti-formulu-schastya/&#038;title=Как%20вывести%20формулу%20счастья?">
			<i class="fa fa-reddit"></i>
		</a>
		
	</div>
			
	</footer>


</article>
<!-- Previous Post -->
<a href="https://yagupov.info/2021/03/pyat-let-i-vsyo-sbudetsya/" title="Пять лет - и всё сбудется" class="single-navigation previous-post">
<img width="75" height="75" src="https://yagupov.info/wp-content/uploads/2020-06-08-15-15-49-75x75.jpg" class="attachment-ashe-single-navigation size-ashe-single-navigation wp-post-image" alt="" loading="lazy" srcset="https://yagupov.info/wp-content/uploads/2020-06-08-15-15-49-75x75.jpg 75w, https://yagupov.info/wp-content/uploads/2020-06-08-15-15-49-150x150.jpg 150w, https://yagupov.info/wp-content/uploads/2020-06-08-15-15-49-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /><i class="fa fa-angle-right"></i>
</a>

<!-- Next Post -->
<a href="https://yagupov.info/2021/03/klondajk-v-lovozerskih-tundrah/" title="Клондайк в ловозерских тундрах" class="single-navigation next-post">
		<i class="fa fa-angle-left"></i>
</a>

			<div class="related-posts">
				<h3>Вам также может понравиться</h3>

				
					<section>
						<a href="https://yagupov.info/2020/11/zona-v-zakone/"><img width="500" height="281" src="https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash.jpg 1200w, https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash-300x169.jpg 300w, https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash-1024x576.jpg 1024w, https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash-768x432.jpg 768w, https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash-830x467.jpg 830w, https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash-230x129.jpg 230w, https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash-350x197.jpg 350w, https://yagupov.info/wp-content/uploads/annie-spratt-QxIiS7qv8Mk-unsplash-480x270.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" /></a>
						<h4><a href="https://yagupov.info/2020/11/zona-v-zakone/">Зона в законе</a></h4>
						<span class="related-post-date">26 ноября 2020</span>
					</section>

				
					<section>
						<a href="https://yagupov.info/2020/06/goryachie-tochki-arktiki/"><img width="500" height="281" src="https://yagupov.info/wp-content/uploads/port48576.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://yagupov.info/wp-content/uploads/port48576.jpg 1200w, https://yagupov.info/wp-content/uploads/port48576-300x169.jpg 300w, https://yagupov.info/wp-content/uploads/port48576-1024x576.jpg 1024w, https://yagupov.info/wp-content/uploads/port48576-768x432.jpg 768w, https://yagupov.info/wp-content/uploads/port48576-830x467.jpg 830w, https://yagupov.info/wp-content/uploads/port48576-230x129.jpg 230w, https://yagupov.info/wp-content/uploads/port48576-350x197.jpg 350w, https://yagupov.info/wp-content/uploads/port48576-480x270.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" /></a>
						<h4><a href="https://yagupov.info/2020/06/goryachie-tochki-arktiki/">Горячие точки Арктики.</a></h4>
						<span class="related-post-date">19 июня 2020</span>
					</section>

				
					<section>
						<a href="https://yagupov.info/2020/07/million-rublej-i-ty-rezident/"><img width="500" height="282" src="https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164.jpg" class="attachment-ashe-grid-thumbnail size-ashe-grid-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164.jpg 1200w, https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164-300x169.jpg 300w, https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164-1024x577.jpg 1024w, https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164-768x433.jpg 768w, https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164-830x468.jpg 830w, https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164-230x130.jpg 230w, https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164-350x197.jpg 350w, https://yagupov.info/wp-content/uploads/2018-07-19-09-32-48_1531982145164-480x270.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" /></a>
						<h4><a href="https://yagupov.info/2020/07/million-rublej-i-ty-rezident/">Миллион рублей &#8212; и ты резидент!</a></h4>
						<span class="related-post-date">28 июля 2020</span>
					</section>

				
				<div class="clear-fix"></div>
			</div>

			
	</div><!-- .main-container -->


	
<div class="sidebar-right-wrap">
	<aside class="sidebar-right">
		
		<div id="recent-posts-8" class="ashe-widget widget_recent_entries">
		<div class="widget-title"><h2>Новое</h2></div>
		<ul>
											<li>
					<a href="https://yagupov.info/2021/03/kak-rabotaet-fabrika-dannyh/">Как работает фабрика данных</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/pyat-let-i-vsyo-sbudetsya/">Пять лет &#8212; и всё сбудется</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/ka-vyvesti-formulu-schastya/" aria-current="page">Как вывести формулу счастья?</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/klondajk-v-lovozerskih-tundrah/">Клондайк в ловозерских тундрах</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/sneg-perezhili-gotovimsya-k-pavodku/">Снег пережили &#8212; готовимся к паводку</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/kogda-u-falshivomonetchikov-otpusk/">Когда у фальшивомонетчиков отпуск?</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/musor-v-obmen-na-vpechatleniya/">Мусор в обмен на впечатления?</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/arktika-na-svyazi/">Арктика на связи!</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/nashej-perepisi-kovid-ne-strashen/">Нашей переписи ковид не страшен</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/a-sneg-idet/">А снег идет&#8230;</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/pod-znakom-pandemii/">Под знаком пандемии</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/vesna-podkralas-nezametno/">Весна подкралась незаметно?</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/03/na-vkus-i-tsvet/">На вкус и цвет&#8230;</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/02/virus-my-perezhivem/">Вирус мы переживем&#8230;</a>
									</li>
											<li>
					<a href="https://yagupov.info/2021/02/obespechit-vsem-neobhodimym/">Обеспечить всем необходимым</a>
									</li>
					</ul>

		</div>	</aside>
</div>
</div><!-- .page-content -->

		</div><!-- .page-content -->

		<!-- Page Footer -->
		<footer id="page-footer" class="clear-fix">
			
			<!-- Scroll Top Button -->
						<span class="scrolltop">
				<i class="fa fa fa-angle-up"></i>
			</span>
			
			<div class="page-footer-inner boxed-wrapper">

			<!-- Footer Widgets -->
			
<div class="footer-widgets clear-fix">
	<div id="text-30" class="ashe-widget widget_text"><div class="widget-title"><h2>Контакты</h2></div>			<div class="textwidget"><p>m.me/yagupovim<br />
yagupov@gmail.com</p>
</div>
		</div></div>
			<div class="footer-copyright">
				<div class="copyright-info">
				Игорь Ягупов 2021 &copy;				</div>

								
				<div class="credit">
					тема Ashe от <a href="http://wp-royal.com/"><a href="https://wp-royal.com/">WP Royal</a>.</a>				</div>

			</div>

			</div><!-- .boxed-wrapper -->

		</footer><!-- #page-footer -->

	</div><!-- #page-wrap -->

<script type='text/javascript' src='https://yagupov.info/wp-content/themes/ashe/assets/js/custom-plugins.js?ver=1.8.2' id='ashe-plugins-js'></script>
<script type='text/javascript' src='https://yagupov.info/wp-content/themes/ashe/assets/js/custom-scripts.js?ver=1.9.7' id='ashe-custom-scripts-js'></script>
<script type='text/javascript' src='https://yagupov.info/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</body>
</html>