<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://yagupov.info/xmlrpc.php">
<title>Три елки &#8212; и на нары! &#8212; Новости Мурманска</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новости Мурманска &raquo; Лента" href="http://yagupov.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости Мурманска &raquo; Лента комментариев" href="http://yagupov.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yagupov.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='verbosa-themefonts-css'  href='http://yagupov.info/wp-content/themes/verbosa/resources/fonts/fontfaces.css?ver=0.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='verbosa-main-css'  href='http://yagupov.info/wp-content/themes/verbosa/style.css?ver=0.9.7' type='text/css' media='all' />
<style id='verbosa-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='verbosa-responsive-css'  href='http://yagupov.info/wp-content/themes/verbosa/resources/styles/responsive.css?ver=0.9.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://yagupov.info/wp-content/themes/verbosa/resources/js/html5shiv.min.js?ver=0.9.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://yagupov.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yagupov.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yagupov.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Кадастровая или инвентаризационная?' href='http://yagupov.info/2016/11/kadastrovaya-ili-inventarizatsionnaya/' />
<link rel='next' title='Контроль + модернизация.' href='http://yagupov.info/2016/11/kontrol-modernizatsiya/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://yagupov.info/2016/11/tri-elki-i-na-nary/" />
<link rel='shortlink' href='http://yagupov.info/?p=2155' />
<link rel="alternate" type="application/json+oembed" href="http://yagupov.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyagupov.info%2F2016%2F11%2Ftri-elki-i-na-nary%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yagupov.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyagupov.info%2F2016%2F11%2Ftri-elki-i-na-nary%2F&#038;format=xml" />
<link rel="author" href="http://yagupov.ru"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #825214; }
</style>
<link rel="icon" href="http://yagupov.info/wp-content/uploads/logone-150x150.png" sizes="32x32" />
<link rel="icon" href="http://yagupov.info/wp-content/uploads/logone.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://yagupov.info/wp-content/uploads/logone.png" />
<meta name="msapplication-TileImage" content="http://yagupov.info/wp-content/uploads/logone.png" />
</head>

<body class="post-template-default single single-post postid-2155 single-format-standard custom-background verbosa-image-none verbosa-caption-zero verbosa-responsive-featured magazine-two magazine-layout comhide-in-posts comment-placeholder verbosa-elementborder verbosa-elementshadow verbosa-elementradius" itemscope itemtype="http://schema.org/WebPage">

<div id="content">

<div id="container" class="two-columns-left">
		<div id="sidebar">

		<header id="header"  itemscope itemtype="http://schema.org/WPHeader">
			<nav id="mobile-menu">
				<span id="nav-cancel"><i class="icon-cross"></i></span>
				<div><ul id="mobile-nav" class=""><li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="http://yagupov.info/category/vlast/"><span>власть</span></a></li>
<li id="menu-item-1864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1864"><a href="http://yagupov.info/category/vzglyad/"><span>взгляд</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="http://yagupov.info/category/radiatsionnaya-bezopasnost/"><span>росатом</span></a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="http://yagupov.info/category/ekonomika/"><span>экономика</span></a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="http://yagupov.info/category/finansy/"><span>финансы</span></a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="http://yagupov.info/category/nalogi/"><span>налоги</span></a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1853"><a href="http://yagupov.info/category/transport/"><span>транспорт</span></a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1866"><a href="http://yagupov.info/category/energetika/"><span>энергетика</span></a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="http://yagupov.info/category/arktika/"><span>арктика</span></a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865"><a href="http://yagupov.info/category/tamozhnya/"><span>таможня</span></a></li>
</ul></div>			</nav>
			<div id="branding" role="banner">
			<div class="identity"><div itemprop="headline" id="site-title"><span> <a href="http://yagupov.info/"  rel="home">Новости Мурманска</a> </span></div><span id="site-description"  itemprop="description" >от Игоря Ягупова</span></div>							<img class="header-image" alt="" src="http://yagupov.info/wp-content/themes/verbosa/resources/images/headers/homeoffice.jpg" />
				
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="search-3" class="widget-container widget_search">
<form role="search" method="get" class="searchform" action="http://yagupov.info/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="s" placeholder="Search" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Search</span><i class="icon-search"></i></button>
</form>
</section><section id="text-7" class="widget-container widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
    var yaCounter234235 = new Ya.Metrika({
        id:234235,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/234235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</section>
	</aside>

				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
				<h3 class="widget-title menu-title"><span>Menu</span></h3>
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Skip to content"> Skip to content </a>
	</div>
	<div><ul id="prime_nav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="http://yagupov.info/category/vlast/"><span>власть</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1864"><a href="http://yagupov.info/category/vzglyad/"><span>взгляд</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="http://yagupov.info/category/radiatsionnaya-bezopasnost/"><span>росатом</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="http://yagupov.info/category/ekonomika/"><span>экономика</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="http://yagupov.info/category/finansy/"><span>финансы</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852"><a href="http://yagupov.info/category/nalogi/"><span>налоги</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1853"><a href="http://yagupov.info/category/transport/"><span>транспорт</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1866"><a href="http://yagupov.info/category/energetika/"><span>энергетика</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="http://yagupov.info/category/arktika/"><span>арктика</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865"><a href="http://yagupov.info/category/tamozhnya/"><span>таможня</span></a></li>
</ul></div>				</nav><!-- #access -->

			</div><!-- #branding -->
		</header><!-- #header -->

		
<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">

		<section id="categories-10" class="widget-container widget_categories"><h3 class="widget-title"><span>Все рубрики</span></h3><label class="screen-reader-text" for="cat">Все рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="393">агропром&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="976">арктика&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="373">взгляд&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="57">власть&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="333">город&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="857">контроль&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="272">медицина&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="73">налоги&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1">новости&nbsp;&nbsp;(408)</option>
	<option class="level-0" value="75">образование&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="929">общество&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="332">персоны&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="84">право&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="910">проблема&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="134">профсоюзы&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="368">реформа ЖКХ&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="504">росатом&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="566">рынок&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="148">скандал&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="322">социалка&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="199">статистика&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="450">таможня&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="96">транспорт&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="166">туризм&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="98">финансы&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="803">экология&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="330">экономика&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="102">энергетика&nbsp;&nbsp;(20)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://yagupov.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="nav_menu-5" class="widget-container widget_nav_menu"><h3 class="widget-title"><span>Смотри также</span></h3><div class="menu-avtor-v-sotssetyah-container"><ul id="menu-avtor-v-sotssetyah" class="menu"><li id="menu-item-1845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845"><a target="_blank" href="https://www.facebook.com/yagupovIM">Facebook</a></li>
<li id="menu-item-1846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1846"><a target="_blank" href="https://vk.com/igymur">ВКонтакте</a></li>
<li id="menu-item-1847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1847"><a target="_blank" href="https://www.instagram.com/igy_mur/">Instagram</a></li>
<li id="menu-item-1848" class="custom menu-item menu-item-type-custom menu-item-object-custom menu-item-1848"><a href="http://yagupov.ru">Сайт Игоря Ягупова</a></li>
</ul></div></section><section id="archives-10" class="widget-container widget_archive"><h3 class="widget-title"><span>Архивы</span></h3>		<label class="screen-reader-text" for="archives-dropdown-10">Архивы</label>
		<select id="archives-dropdown-10" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://yagupov.info/2016/12/'> Декабрь 2016 </option>
	<option value='http://yagupov.info/2016/11/'> Ноябрь 2016 </option>
	<option value='http://yagupov.info/2016/10/'> Октябрь 2016 </option>
	<option value='http://yagupov.info/2016/09/'> Сентябрь 2016 </option>
	<option value='http://yagupov.info/2016/08/'> Август 2016 </option>
	<option value='http://yagupov.info/2016/07/'> Июль 2016 </option>
	<option value='http://yagupov.info/2016/06/'> Июнь 2016 </option>
	<option value='http://yagupov.info/2016/05/'> Май 2016 </option>
	<option value='http://yagupov.info/2016/04/'> Апрель 2016 </option>
	<option value='http://yagupov.info/2016/03/'> Март 2016 </option>
	<option value='http://yagupov.info/2016/02/'> Февраль 2016 </option>
	<option value='http://yagupov.info/2016/01/'> Январь 2016 </option>
	<option value='http://yagupov.info/2015/12/'> Декабрь 2015 </option>
	<option value='http://yagupov.info/2015/11/'> Ноябрь 2015 </option>
	<option value='http://yagupov.info/2015/10/'> Октябрь 2015 </option>
	<option value='http://yagupov.info/2015/09/'> Сентябрь 2015 </option>
	<option value='http://yagupov.info/2015/08/'> Август 2015 </option>
	<option value='http://yagupov.info/2015/07/'> Июль 2015 </option>
	<option value='http://yagupov.info/2015/06/'> Июнь 2015 </option>
	<option value='http://yagupov.info/2015/05/'> Май 2015 </option>
	<option value='http://yagupov.info/2015/04/'> Апрель 2015 </option>
	<option value='http://yagupov.info/2015/03/'> Март 2015 </option>
	<option value='http://yagupov.info/2015/02/'> Февраль 2015 </option>
	<option value='http://yagupov.info/2015/01/'> Январь 2015 </option>
	<option value='http://yagupov.info/2014/12/'> Декабрь 2014 </option>
	<option value='http://yagupov.info/2014/11/'> Ноябрь 2014 </option>
	<option value='http://yagupov.info/2014/10/'> Октябрь 2014 </option>
	<option value='http://yagupov.info/2014/09/'> Сентябрь 2014 </option>
	<option value='http://yagupov.info/2014/08/'> Август 2014 </option>
	<option value='http://yagupov.info/2014/07/'> Июль 2014 </option>
	<option value='http://yagupov.info/2014/06/'> Июнь 2014 </option>
	<option value='http://yagupov.info/2014/05/'> Май 2014 </option>
	<option value='http://yagupov.info/2014/04/'> Апрель 2014 </option>
	<option value='http://yagupov.info/2014/03/'> Март 2014 </option>
	<option value='http://yagupov.info/2014/02/'> Февраль 2014 </option>
	<option value='http://yagupov.info/2014/01/'> Январь 2014 </option>
	<option value='http://yagupov.info/2013/12/'> Декабрь 2013 </option>
	<option value='http://yagupov.info/2013/11/'> Ноябрь 2013 </option>
	<option value='http://yagupov.info/2013/10/'> Октябрь 2013 </option>
	<option value='http://yagupov.info/2013/09/'> Сентябрь 2013 </option>
	<option value='http://yagupov.info/2013/08/'> Август 2013 </option>
	<option value='http://yagupov.info/2013/07/'> Июль 2013 </option>
	<option value='http://yagupov.info/2013/06/'> Июнь 2013 </option>
	<option value='http://yagupov.info/2013/05/'> Май 2013 </option>
	<option value='http://yagupov.info/2013/04/'> Апрель 2013 </option>
	<option value='http://yagupov.info/2013/03/'> Март 2013 </option>
	<option value='http://yagupov.info/2013/02/'> Февраль 2013 </option>
	<option value='http://yagupov.info/2013/01/'> Январь 2013 </option>
	<option value='http://yagupov.info/2012/12/'> Декабрь 2012 </option>
	<option value='http://yagupov.info/2012/11/'> Ноябрь 2012 </option>
	<option value='http://yagupov.info/2012/10/'> Октябрь 2012 </option>
	<option value='http://yagupov.info/2012/09/'> Сентябрь 2012 </option>
	<option value='http://yagupov.info/2012/08/'> Август 2012 </option>
	<option value='http://yagupov.info/2012/06/'> Июнь 2012 </option>
	<option value='http://yagupov.info/2012/05/'> Май 2012 </option>
	<option value='http://yagupov.info/2012/04/'> Апрель 2012 </option>
	<option value='http://yagupov.info/2012/03/'> Март 2012 </option>
	<option value='http://yagupov.info/2012/02/'> Февраль 2012 </option>
	<option value='http://yagupov.info/2012/01/'> Январь 2012 </option>
	<option value='http://yagupov.info/2011/12/'> Декабрь 2011 </option>
	<option value='http://yagupov.info/2011/11/'> Ноябрь 2011 </option>
	<option value='http://yagupov.info/2011/10/'> Октябрь 2011 </option>
	<option value='http://yagupov.info/2011/09/'> Сентябрь 2011 </option>
	<option value='http://yagupov.info/2011/08/'> Август 2011 </option>
	<option value='http://yagupov.info/2011/07/'> Июль 2011 </option>
	<option value='http://yagupov.info/2011/06/'> Июнь 2011 </option>
	<option value='http://yagupov.info/2011/05/'> Май 2011 </option>
	<option value='http://yagupov.info/2011/04/'> Апрель 2011 </option>
	<option value='http://yagupov.info/2011/03/'> Март 2011 </option>
	<option value='http://yagupov.info/2011/02/'> Февраль 2011 </option>
	<option value='http://yagupov.info/2011/01/'> Январь 2011 </option>
	<option value='http://yagupov.info/2010/12/'> Декабрь 2010 </option>
	<option value='http://yagupov.info/2010/11/'> Ноябрь 2010 </option>
	<option value='http://yagupov.info/2010/10/'> Октябрь 2010 </option>
	<option value='http://yagupov.info/2010/09/'> Сентябрь 2010 </option>
	<option value='http://yagupov.info/2010/08/'> Август 2010 </option>
	<option value='http://yagupov.info/2010/07/'> Июль 2010 </option>
	<option value='http://yagupov.info/2010/06/'> Июнь 2010 </option>
	<option value='http://yagupov.info/2010/05/'> Май 2010 </option>
	<option value='http://yagupov.info/2010/04/'> Апрель 2010 </option>
	<option value='http://yagupov.info/2010/03/'> Март 2010 </option>
	<option value='http://yagupov.info/2010/02/'> Февраль 2010 </option>
	<option value='http://yagupov.info/2010/01/'> Январь 2010 </option>
	<option value='http://yagupov.info/2009/12/'> Декабрь 2009 </option>
	<option value='http://yagupov.info/2009/11/'> Ноябрь 2009 </option>
	<option value='http://yagupov.info/2009/10/'> Октябрь 2009 </option>
	<option value='http://yagupov.info/2009/09/'> Сентябрь 2009 </option>
	<option value='http://yagupov.info/2009/08/'> Август 2009 </option>
	<option value='http://yagupov.info/2009/07/'> Июль 2009 </option>
	<option value='http://yagupov.info/2009/06/'> Июнь 2009 </option>
	<option value='http://yagupov.info/2009/05/'> Май 2009 </option>
	<option value='http://yagupov.info/2009/04/'> Апрель 2009 </option>
	<option value='http://yagupov.info/2009/03/'> Март 2009 </option>
	<option value='http://yagupov.info/2009/02/'> Февраль 2009 </option>
	<option value='http://yagupov.info/2009/01/'> Январь 2009 </option>
	<option value='http://yagupov.info/2008/12/'> Декабрь 2008 </option>
	<option value='http://yagupov.info/2008/11/'> Ноябрь 2008 </option>
	<option value='http://yagupov.info/2008/10/'> Октябрь 2008 </option>
	<option value='http://yagupov.info/2008/09/'> Сентябрь 2008 </option>
	<option value='http://yagupov.info/2008/08/'> Август 2008 </option>
	<option value='http://yagupov.info/2008/07/'> Июль 2008 </option>
	<option value='http://yagupov.info/2008/06/'> Июнь 2008 </option>
	<option value='http://yagupov.info/2008/05/'> Май 2008 </option>
	<option value='http://yagupov.info/2008/04/'> Апрель 2008 </option>
	<option value='http://yagupov.info/2008/03/'> Март 2008 </option>

		</select>
		</section>
	</aside>
			<footer id="footer" role="contentinfo"  itemscope itemtype="http://schema.org/WPFooter">
		<div id="footer-inside">
			<div id="toTop"><i class="icon-back2top"></i> </div><div id="site-copyright"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=234235&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/234235/3_0_FFFFFFFF_FFFFFFFF_0_pageviews" style="width:88px;height:31px;border:0" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->	</div><div id="poweredby">Powered by<a target="_blank" href="http://www.cryoutcreations.eu/wordpress-themes/verbosa" title="Verbosa Theme by Cryout Creations"> Verbosa</a> &amp; <a target="_blank" href="http://wordpress.org/" title="Semantic Personal Publishing Platform">  WordPress.</a></div>		</div> <!-- #footer-inside -->
	</footer><!-- #footer -->

		</div><!--sidebar-->
		<div id="sidebar-back"></div>
	<main id="main" role="main" class="main">
		<div id="breadcrumbs-container" class="cryout two-columns-left"><div id="breadcrumbs-container-inside"><div id="breadcrumbs"> <nav id="breadcrumbs-nav"  itemprop="breadcrumb"><a href="http://yagupov.info" title="Home"><a href="http://yagupov.info" title="Home"><i class="icon-home"></i></a><span class="screen-reader-text">Home</span></a><i class="icon-ctrl-right"></i> <a href="http://yagupov.info/category/kontrol/">контроль</a> <i class="icon-ctrl-right"></i> <span class="current">Три елки &#8212; и на нары!</span></nav></div></div></div><!-- breadcrumbs -->
		
			<article id="post-2155" class="post-2155 post type-post status-publish format-standard hentry category-kontrol tag-novyj-god" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">

					<header class="entry-header">
								<h1 class="entry-title"  itemprop="headline">Три елки &#8212; и на нары!</h1>
				<div class="entry-meta">
					
		<span class="onDate date" >
				<i class="icon-calendar icon-metas" title="Date"></i>
				<time class="published" datetime="2016-11-29T12:49:57+00:00"  itemprop="datePublished">
					29 ноября 2016				</time>
				<time class="updated" datetime="2016-11-29T12:51:29+00:00"  itemprop="dateModified"></time>
		</span>
		<span class="bl_categ" >
					<i class="icon-books icon-metas" title="Categories"></i><a href="http://yagupov.info/category/kontrol/" rel="category tag">контроль</a></span>				</div><!-- .entry-meta -->
			</header>

			
			<div class="entry-content"  itemprop="articleBody">
				<p>О любителях незаконно срубить в лесу елочку к Новому году сегодня шла речь на заседании межведомственной комиссии по координации мероприятий, направленных на предотвращение незаконной заготовки и оборота древесины на территории Мурманской области. <span id="more-2155"></span></p>
<p>&#8212; Раньше мы выявляли до сотни таких лиц. Сейчас &#8212; около двух десятков, &#8212; сообщил прессе <strong>и.о. заместителя министра природных ресурсов и экологии Мурманской области Дмитрий Аверкиев</strong>. &#8212; Связано это как с насыщением рынка искусственными елями, так и с убылью населения региона. Часть порубщиков &#8212; обеспеченные люди, которым хочется поставить дома красивую и пушистую елку прямо из леса. Другая категория &#8212; безработные, которые рубят елки с целью перепродажи.</p>
<p>Наказание за подобное правонарушение, как отметил Аверкиев, весьма серьезное. За одну елку сумма ущерба, который необходимо возместить, составляет порядка трех тысяч рублей. Плюс к этому &#8212; административный штраф. А это еще три тысячи. За рубку же трех и более деревьев, наступает уголовная ответственность, предусматривающая в том числе и реальный срок до двух лет.</p>
<p>&#8212; А где чаще всего незаконно рубят елки? &#8212; поинтересовались журналисты.</p>
<p>&#8212; В основном, вокруг Мурманска, &#8212; уточнил Дмитрий Аверкиев. &#8212; Вдоль дорог на Лотту и Серебрянку, на отворотках с федеральной трассы «Кола» в районе областного центра. Оно и понятно: спрос рождает предложение. А в Мурманске проживает свыше трехсот тысяч человек.</p>
<p>Мера выявления подобных нарушителей очевидна: патрулирование. Его, сообщил Аверкиев, осуществляют как сотрудники охотинспекции  регионального минприроды, так и специалисты органов экологического, пожарного и лесного надзора. В преддверии Нового года аккумулируются все силы. Со второй половины декабря территорию области будут объезжать по два-три раза в день. Людей для этого хватает.</p>
<p>Отметим попутно: никаких разумных оправданий для незаконной рубки елок нет. Заготовленные легально деревца, как обычно, поступят в продажу. Они будут как местными, так и завезенными из Новгородской и Архангельской областей, ряда других российских регионов, а также Нидерландов. Так что при желании каждый гражданин сможет обеспечить себе и своей семье праздничное настроение в доме на законных основаниях.</p>
							</div><!-- .entry-content -->

			
			<footer class="entry-meta">
						<div class="entry-meta">
			<span class="footer-tags"  itemprop="keywords">
				<i class="icon-bookmark icon-metas" title="Tagged"></i>&nbsp;<a href="http://yagupov.info/tag/novyj-god/" rel="tag">Новый год</a>			</span>
		</div>
					</footer><!-- .entry-meta -->

			<nav id="nav-below" class="navigation" role="navigation">
				<div class="nav-previous"><em>Previous Post</em><a href="http://yagupov.info/2016/11/kadastrovaya-ili-inventarizatsionnaya/" rel="prev"><span>Кадастровая или инвентаризационная?</span></a></div>
				<div class="nav-next"><em>Next Post</em><a href="http://yagupov.info/2016/11/kontrol-modernizatsiya/" rel="next"><span>Контроль + модернизация.</span></a></div>
			</nav><!-- #nav-below -->

		
<section id="comments">
	
	
	</section><!-- #comments -->
		<link itemprop="mainEntityOfPage" href="http://yagupov.info/tri-elki-i-na-nary/" />		</article><!-- #post-## -->


		</main><!-- #main -->
</div><!-- #container -->

		
		<div style="clear:both;"></div>

	</div><!-- #content -->
	
	<aside id="colophon" role="complementary" class="footer-one footer-center" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-12" class="widget-container widget_text"><div class="footer-widget-inside"><h3 class="widget-title"><span>yagupov@gmail.com</span></h3>			<div class="textwidget"></div>
		</div></section></aside><!-- #colophon -->

<script type='text/javascript' src='http://yagupov.info/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://yagupov.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://yagupov.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://yagupov.info/wp-content/themes/verbosa/resources/js/frontend.js?ver=0.9.7'></script>
<script type='text/javascript' src='http://yagupov.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://yagupov.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://yagupov.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://yagupov.info/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
</body>
</html>
